<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus #WadiBarada | Fortsetzung urs1798</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://urs17982.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Feed" href="https://urs17982.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Comments Feed" href="https://urs17982.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus&nbsp;#WadiBarada Comments Feed" href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SxCAMhV9IZNytO944PkugkbIbGoZQO317Yat2f5TxBnLgfCQE9ByV5THjmHWYVKTJ+VH0HC0HJcETLjfq0Yo86N8x8icUfcQcwZ7UWd3ZDbHb8nDqoRftiA3Q/7x5LltL2Vcfu1YxCQky9iqy5BvVwiwnLOshQq6OgL0HJAzF1sJCPHxTNRxKA5pp1p4aExOKqDIGPwWVh5LonluXdZzMdnsteSFU53NWwOuRsy+M/AStChyyIraQPY9XQr0T+NRubX2ZEjpdXBeyBYGthxtIW9Sy14daK9EyQKq5vuYWJWw9ULmK42vxV0+H7uLzvYXXp+5l1+2f993h+AmnGiv+' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urs17982.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wadi_Barada,  der Kampf um die Wasserversorgung von Millionen Menschen ist noch nicht zu Ende. #Fuah und #Kafraya -Wadi-Barada Unterstützer in&nbsp;Deutschland' href='https://urs17982.wordpress.com/2017/01/07/wadi-barada-der-kampf-um-die-wasserversorgung-von-millionen-menschen-noch-nicht-zu-ende-wadi-barada-unterstuetzer-in-deutschland/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" />
<link rel='shortlink' href='http://wp.me/p2ZThP-35r' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus #WadiBarada" />
<meta property="og:url" content="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" />
<meta property="og:description" content="Eingesammelt: Syrein-Damaskus Arbeitsblatt, wird ergänzt und verbessert Kriegsverbrechen Wadi -Barada, die Wasserversorgung für Millionen von Menschen zerstört, die Ayn al Fidjeh-Quelle in Geiselha…" />
<meta property="article:published_time" content="2017-01-08T21:22:07+00:00" />
<meta property="article:modified_time" content="2017-01-09T00:47:51+00:00" />
<meta property="og:site_name" content="Fortsetzung urs1798" />
<meta property="og:image" content="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg" />
<meta property="og:image:width" content="852" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://urs17982.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://urs17982.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://urs17982.wordpress.com/osd.xml" title="Fortsetzung urs1798" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fortsetzung urs1798" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hands off Syria" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://urs17982.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus&nbsp;#WadiBarada | Fortsetzung urs1798 on WordPress.com" />
<meta name="description" content="Eingesammelt: Syrein-Damaskus Arbeitsblatt, wird ergänzt und verbessert Kriegsverbrechen Wadi -Barada, die Wasserversorgung für Millionen von Menschen zerstört, die Ayn al Fidjeh-Quelle in Geiselhaft von Terroristen. Syrien-Deutschland-Terror-Netzwerker...Medien- Terroristenpropaganda, Drohungen, Terroristenunterstützer Ich dachte &quot;Zabadani&quot; liegt im &quot;Barada Tal&quot; in Syrien, aber wenn man sich FB so ansieht, dann sitzen viele der Terroristenunterstürzer vom Wadi Barada-Tal mitten in&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'urs17982.wordpress.com',
				pageURL: 'https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("About these ads");
		});
		</script><link rel="amphtml" href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-11869 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">Fortsetzung urs1798</a>
					</span>
				</div>
				<div id="site-description">Hands off Syria</div>

										<a class="home-link" href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">
							<img src="https://urs17982.files.wordpress.com/2012/12/cropped-header-neu.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul><li ><a href="https://urs17982.wordpress.com/">Home</a></li><li class="page_item page-item-1539"><a href="https://urs17982.wordpress.com/hetze-meinungsmache-oerf-propagandaschleudern-und-zensur/">Hetze-Meinungsmache ÖRF-Propagandaschleudern und&nbsp;Zensur</a></li><li class="page_item page-item-2648"><a href="https://urs17982.wordpress.com/palaestina-eine-sammlung/">Palästina- Eine Sammlung</a></li><li class="page_item page-item-5"><a href="https://urs17982.wordpress.com/seite-fur-barbara-syrien-syria-syrie-etc/">Seite für Barbara Syrien &#8216;Syria# Syrie&nbsp;etc</a></li><li class="page_item page-item-8"><a href="https://urs17982.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li><li class="page_item page-item-4566"><a href="https://urs17982.wordpress.com/tagesschauwatch-2/">Tagesschauwatch 2</a></li><li class="page_item page-item-2092"><a href="https://urs17982.wordpress.com/terrorismus-opfer-in-syrien-ueber-die-unsere-medien-schweigen/">Terrorismus-Opfer in Syrien über die unsere Medien&nbsp;schweigen</a></li><li class="page_item page-item-1"><a href="https://urs17982.wordpress.com/about/">Zur Zeit hauptsächlich über&nbsp;Syrien</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://urs17982.wordpress.com/2017/01/07/wadi-barada-der-kampf-um-die-wasserversorgung-von-millionen-menschen-noch-nicht-zu-ende-wadi-barada-unterstuetzer-in-deutschland/" rel="prev"><span class="meta-nav">&larr;</span> Wadi_Barada,  der Kampf um die Wasserversorgung von Millionen Menschen ist noch nicht zu Ende. #Fuah und #Kafraya -Wadi-Barada Unterstützer in&nbsp;Deutschland</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-11869" class="post-11869 post type-post status-publish format-standard hentry category-deutschland category-eu category-europa category-gerechtigkeit category-grausam category-krieg category-kriegsverbrechen category-morderisch category-medien category-meinungsmache category-menschenrechte category-nato category-propaganda category-uncategorized tag-daraa tag-jihadijulian tag-abdel-hamid-srour tag-adel-srour tag-al-kaida-sheikh-mhaisni tag-aljazeera tag-alsdorf tag-army-of-conquest-jaish-al-fatah-alqaeda-buendnis tag-ayn-al-fidjeh tag-barada-tal-wadi-barada tag-bellincrap tag-briunnenvergifter tag-damas tag-damascus tag-damaskus tag-eliot-higgings tag-fatah-al-sham tag-golan tag-israel tag-jabhat-al-nusra tag-jaish-al-fatah tag-kriegsverbrechen tag-quneitra tag-quneitra-daraa-golan tag-saif-al-sham tag-sheikh-abdullah-al-mhaisni tag-syria tag-terrorgelistet-mhaisni tag-554415411 tag-wadi-barada tag-wassermangel tag-wasserversorgung-damskus">
											<h2 class="entry-title"><a href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" rel="bookmark">Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus&nbsp;#WadiBarada</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" title="9:22 pm" rel="bookmark"><span class="entry-date">January 8, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://urs17982.wordpress.com/author/urs1798/" title="View all posts by urs1798" rel="author">urs1798</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Eingesammelt: Syrein-Damaskus</p>
<p>Arbeitsblatt, wird ergänzt und verbessert</p>
<p>Kriegsverbrechen Wadi -Barada, die Wasserversorgung für Millionen von Menschen zerstört, die Ayn al Fidjeh-Quelle in Geiselhaft von Terroristen. Syrien-Deutschland-Terror-Netzwerker&#8230;Medien- Terroristenpropaganda, Drohungen, Terroristenunterstützer</p>
<p><strong>Ich dachte &#8220;Zabadani&#8221; liegt im &#8220;Barada Tal&#8221; in Syrien, aber wenn man sich FB so ansieht, dann sitzen viele der Terroristenunterstürzer vom Wadi Barada-Tal mitten in Deutschland und feuern von dort die Mörderbanden bei Damaskus an, welche zum größten Teil aus Jabhat al Nusra, aus Al-Kaida bestehen mit Verbindungen zu &#8220;IS&#8221;, sie schwenken auch deren Banner.</strong></p>
<p>Auch unsere Medien trommeln fleißig für Al-Kaida-FSA-IS und Co, welche die Trinkwasserversorgung von fast sechs Millionen Menschen in Damaskus lahmlegten und mit mit weiteren Drohungen in einem Video, aufgenommen in der <strong>Ayn Fidjeh</strong>-Quelle, aufwarten. Das Video wurde verteilt über deutsche FB-Seiten von Merkels Gästen, welche aus Zabadani stammen und sich in Deutschland neu zusammengefunden haben und nun von dort aus fleißig für ihre &#8220;Freiheitskämpfer&#8221; beten. Für Terroristen, welche die Wasserversorgung von Millionen Menschen vernichteten und gezielt Kriegsverbrechen begehen.</p>
<p>Die &#8220;FSA&#8221; im &#8220;Barada-Tal&#8221; ist so schwarz wie &#8220;Jabhat al Nusra&#8221; und schwenkt das Banner von irakisch Al-Kaida, das Banner welches auch der IS benutzt, auch im &#8220;Barada-Valley&#8221;. Sie lieben auch <a href="https://www.facebook.com/osama.alzen/posts/1000452530024136">&#8220;&#8221;Saddam Hussein&#8221;</a> auf ihren FB-Seiten.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg"><img data-attachment-id="11688" data-permalink="https://urs17982.wordpress.com/2017/01/03/wadi_barada-terroristen-lehnen-friedensgespraeche-ab-verherrlichung-und-vergarmlosung-von-abartigen-killerschwadronen-bei-der-tagesschaumedien-meinungsmache-manipulation-tagesschau/14657530_318942625132682_2797125310831454022_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=640&#038;h=384" data-orig-size="800,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14657530_318942625132682_2797125310831454022_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=640&#038;h=384?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=640&#038;h=384?w=640" class="aligncenter size-full wp-image-11688" src="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=640&#038;h=384" alt="14657530_318942625132682_2797125310831454022_n" width="640" height="384" srcset="https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=640&amp;h=384 640w, https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=150&amp;h=90 150w, https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=300&amp;h=180 300w, https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg?w=768&amp;h=461 768w, https://urs17982.files.wordpress.com/2017/01/14657530_318942625132682_2797125310831454022_n.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" /></a><a href="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg"><img data-attachment-id="11655" data-permalink="https://urs17982.wordpress.com/2017/01/03/wadi_barada-terroristen-lehnen-friedensgespraeche-ab-verherrlichung-und-vergarmlosung-von-abartigen-killerschwadronen-bei-der-tagesschaumedien-meinungsmache-manipulation-tagesschau/wadi-brada-isis-anhanger/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=640&#038;h=515" data-orig-size="807,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wadi-brada-isis-anhanger" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=640&#038;h=515?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=640&#038;h=515?w=640" class="aligncenter size-full wp-image-11655" src="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=640&#038;h=515" alt="wadi-brada-isis-anhanger" width="640" height="515" srcset="https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=640&amp;h=515 640w, https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=150&amp;h=121 150w, https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=300&amp;h=241 300w, https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg?w=768&amp;h=618 768w, https://urs17982.files.wordpress.com/2017/01/wadi-brada-isis-anhc3a4nger.jpg 807w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Ihre Kontakte reichen weit, nicht nur<a href="https://www.google.de/search?q=urs1798+ISIS+im+Golan+Gr%C3%A4ultaten&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwikotLwwrPRAhVNkRQKHd4FD2gQ_AUICCgB#tbm=isch&amp;q=urs1798+ISIS+Daraa+Golan+Quneitra+crossing+"><strong> nach Quneitra oder Daraa,</strong> </a>wo ihre Ableger von der &#8220;Saif al Sham&#8221; seit Jahren schon mit allen Al-Kaida-Fraktionen liiert sind, darunter die JAMWA, die Kavkaz-Terroristen, die Immigranten und Unterstützer-Brigaden voller internationaler Terroristen aus dem Kaukasus, aus &#8220;Turkestan&#8221;, Afghanistan, Libyen, dem Irak, , aus Zentral -und Ostasien, aus Europa, sowie auch Al-Kaidas aus Afrika&#8230;Ihre Zusammenarbeit mit den Israel-<a href="https://www.google.de/search?q=urs1798+ISIS+im+Golan+Gr%C3%A4ultaten&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwikotLwwrPRAhVNkRQKHd4FD2gQ_AUICCgB">Bodenproxy-Milize</a>n  den <a href="https://urs1798.wordpress.com/2014/12/27/jesus-brigade-kampft-mit-us-waffen-laut-bild-zeitung-die-brigade-die-sie-zeigen-heist-das-schwert-des-islam/">ISIS-Faschisten</a> sollen sie im Golan ja auf äußeren Druck abgebrochen haben<span style="text-decoration:underline;"><span style="color:#ff0000;text-decoration:underline;"><strong>. *****</strong></span></span></p>
<p>.<a href="https://www.facebook.com/profile.php?id=100010877384160&#038;sk=photos" rel="nofollow">https://www.facebook.com/profile.php?id=100010877384160&#038;sk=photos</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg"><img data-attachment-id="11883" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/13567435_259880134384564_7784581998002016503_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=265&#038;h=266" data-orig-size="480,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13567435_259880134384564_7784581998002016503_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=265&#038;h=266?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=265&#038;h=266?w=480" class="aligncenter wp-image-11883" src="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=265&#038;h=266" alt="13567435_259880134384564_7784581998002016503_n" width="265" height="266" srcset="https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=265&amp;h=266 265w, https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=150&amp;h=150 150w, https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg?w=300&amp;h=300 300w, https://urs17982.files.wordpress.com/2017/01/13567435_259880134384564_7784581998002016503_n.jpg 480w" sizes="(max-width: 265px) 100vw, 265px" /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg"><img data-attachment-id="11880" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/12540603_161374364235142_49342005107826180_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=640&#038;h=360" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12540603_161374364235142_49342005107826180_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=640&#038;h=360?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=640&#038;h=360?w=640" class="aligncenter size-full wp-image-11880" src="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=640&#038;h=360" alt="12540603_161374364235142_49342005107826180_n" width="640" height="360" srcset="https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=640&amp;h=360 640w, https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=150&amp;h=84 150w, https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=300&amp;h=169 300w, https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg?w=768&amp;h=432 768w, https://urs17982.files.wordpress.com/2017/01/12540603_161374364235142_49342005107826180_n.jpg 960w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg"><img data-attachment-id="11882" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/13320621_247922252247019_1098208434156267421_o/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=350&#038;h=354" data-orig-size="950,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13320621_247922252247019_1098208434156267421_o" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=350&#038;h=354?w=297" data-large-file="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=350&#038;h=354?w=640" class="aligncenter wp-image-11882" src="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=350&#038;h=354" alt="13320621_247922252247019_1098208434156267421_o" width="350" height="354" srcset="https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=350&amp;h=354 350w, https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=700&amp;h=708 700w, https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=148&amp;h=150 148w, https://urs17982.files.wordpress.com/2017/01/13320621_247922252247019_1098208434156267421_o.jpg?w=297&amp;h=300 297w" sizes="(max-width: 350px) 100vw, 350px" /></a>  <a href="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg"><img data-attachment-id="11884" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/13567097_263009204071657_624376894421014279_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=295&#038;h=393" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13567097_263009204071657_624376894421014279_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=295&#038;h=393?w=225" data-large-file="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=295&#038;h=393?w=640" class="aligncenter wp-image-11884" src="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=295&#038;h=393" alt="13567097_263009204071657_624376894421014279_n" width="295" height="393" srcset="https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=295&amp;h=393 295w, https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=590&amp;h=786 590w, https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=113&amp;h=150 113w, https://urs17982.files.wordpress.com/2017/01/13567097_263009204071657_624376894421014279_n.jpg?w=225&amp;h=300 225w" sizes="(max-width: 295px) 100vw, 295px" /></a>Bilderquelle: .<a href="https://www.facebook.com/profile.php?id=100010877384160&#038;sk=photos&#038;pnref=lhc" rel="nofollow">https://www.facebook.com/profile.php?id=100010877384160&#038;sk=photos&#038;pnref=lhc</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg"><img data-attachment-id="11871" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/15781602_356164884756088_950872245237422738_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=384&#038;h=698" data-orig-size="480,872" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15781602_356164884756088_950872245237422738_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=384&#038;h=698?w=165" data-large-file="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=384&#038;h=698?w=480" class="aligncenter wp-image-11871" src="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=384&#038;h=698" alt="15781602_356164884756088_950872245237422738_n" width="384" height="698" srcset="https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=384&amp;h=698 384w, https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=83&amp;h=150 83w, https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg?w=165&amp;h=300 165w, https://urs17982.files.wordpress.com/2017/01/15781602_356164884756088_950872245237422738_n.jpg 480w" sizes="(max-width: 384px) 100vw, 384px" /></a></p>
<p>Es scheint als hätte Merkel die Creme de la Creme der &#8230;. nach Deutschland eingeladen, die Syrer werden froh sein sie nach Europa losgeworden zu sein, ein paar weniger welche sie nicht mehr im Anti-Terrorismus-Kampf bekämpfen müssen.</p>
<p>Die Alsdorfer Syrien-Clique fand ich über die Syrien-Terroristen-Freundschaftslisten in Syrien. die Netzwerke reichen weit&#8230;Um in eine Freundschaftsliste zu kommen, braucht es eine Aktion, eine Anfrage an den Betreffenden und die nachfolgende Bestätigung. Wenn sich also Al-Kaidas in der Freundschaftsliste befinden so muß eine entsprechende Handlung vorausgegangen sein. Aus einer Freundschaftsliste wieder herauszukommen ist jedoch ganz einfach, wenn man denn will.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg"><img data-attachment-id="11886" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsfeld-unterstutzer/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=640&#038;h=477" data-orig-size="885,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsfeld-unterstutzer" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=640&#038;h=477?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=640&#038;h=477?w=640" class="size-full wp-image-11886" src="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=640&#038;h=477" alt="Alsdorf-Zabadani-Wadi-Barada Terrorismus-Unterstützung" width="640" height="477" srcset="https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=640&amp;h=477 640w, https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=150&amp;h=112 150w, https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=300&amp;h=224 300w, https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg?w=768&amp;h=573 768w, https://urs17982.files.wordpress.com/2017/01/alsfeld-unterstc3bctzer.jpg 885w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg"><img data-attachment-id="11890" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsdorf-1-zabadani/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=640&#038;h=484" data-orig-size="865,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsdorf-1-zabadani" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=640&#038;h=484?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=640&#038;h=484?w=640" class="aligncenter size-full wp-image-11890" src="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=640&#038;h=484" alt="alsdorf-1-zabadani" width="640" height="484" srcset="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=640&amp;h=484 640w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=150&amp;h=113 150w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=300&amp;h=227 300w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg?w=768&amp;h=581 768w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-zabadani.jpg 865w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Was finden man bei den Alsdorfer Syrern für Typen?: Bildzitate Dokumentation. Wer ist &#8220;Abu Ahmed&#8221;?</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg"><img data-attachment-id="11872" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/12961548_114941868907087_3644009375932756293_n/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=346&#038;h=346" data-orig-size="640,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12961548_114941868907087_3644009375932756293_n" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=346&#038;h=346?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=346&#038;h=346?w=640" class="aligncenter wp-image-11872" src="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=346&#038;h=346" alt="12961548_114941868907087_3644009375932756293_n" width="346" height="346" srcset="https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=346&amp;h=346 346w, https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=150&amp;h=150 150w, https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg?w=300&amp;h=300 300w, https://urs17982.files.wordpress.com/2017/01/12961548_114941868907087_3644009375932756293_n.jpg 640w" sizes="(max-width: 346px) 100vw, 346px" /></a>Auch hier in der Fotogalerie von &#8220;Adel Srour&#8221; wird deutlich, dass er seine Vergangenheit gelöscht haben muß, und natürlich stellt sich die Frage, warum?:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg"><img data-attachment-id="11914" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/wer-ist-stinkefinger-abu-ahmed/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=640&#038;h=435" data-orig-size="928,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wer-ist-stinkefinger-abu-ahmed" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=640&#038;h=435?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=640&#038;h=435?w=640" class="aligncenter size-full wp-image-11914" src="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=640&#038;h=435" alt="wer-ist-stinkefinger-abu-ahmed" width="640" height="435" srcset="https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=640&amp;h=435 640w, https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=150&amp;h=102 150w, https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=300&amp;h=204 300w, https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg?w=768&amp;h=522 768w, https://urs17982.files.wordpress.com/2017/01/wer-ist-stinkefinger-abu-ahmed.jpg 928w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Die volle Unterstützung aus Deutschland &#8220;Alsdorf&#8221; für die Mörderbanden aus dem&#8221; Wadi Barada Tal&#8221;. Während ich diese FB-Seite sichte, verfasst der Nutzer &#8220;<span id="result_box" class="" lang="en">Adel <span class="">Srour</span></span>&#8221; fleißig Einträge für die Terroristen, welche die  Wasserversorgung Millionen von Menschen zerstörten und die syrischen Behörden und die Armee gewaltsam daran hindern die Wasserversorgung wieder herzustellen. Millionen Menschen sind auf sauberes Wasser angewiesen, das was hier aus Deutschland unterstützt wird ist ein riesiges Kriegsverbrechen was Millionen Menschen tangiert. Aber das interessiert die Terroristenbefürworter nicht, sie liegen auf der Wellenlänge ihrer Brüder in Syrien, auch wenn sie sich nach Deutschland abmachten und ihre Fotogalerien säuberten. Er hat seine Freundschaftliste jedoch mit 1349 einigermaßen erhalten und so sieht man seine Kontakte zu den Mörderbanden und Kriegsverbrechern. So wie es aussieht kam er nicht alleine sondern hat noch einige seiner Kumpels mitgebracht Seine Seite strotzt nur so von Propaganda für Kriegsverbrecher::<strong><span class="fwn fcg"><span class="fwb fcg"><a id="js_86x" href="https://www.facebook.com/profile.php?id=100011738228261&amp;fref=nf">عادل سرور</a></span></span></strong></p>
<p>.<a href="https://www.facebook.com/photo.php?fbid=114917712242836&#038;set=pb.100011738228261.-2207520000.1483892494.&#038;type=3&#038;size=720%2C960" rel="nofollow">https://www.facebook.com/photo.php?fbid=114917712242836&#038;set=pb.100011738228261.-2207520000.1483892494.&#038;type=3&#038;size=720%2C960</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg"><img data-attachment-id="11889" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsdorf-1-viele-freunde/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=640&#038;h=484" data-orig-size="888,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsdorf-1-viele-freunde" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=640&#038;h=484?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=640&#038;h=484?w=640" class="aligncenter size-full wp-image-11889" src="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=640&#038;h=484" alt="alsdorf-1-viele-freunde" width="640" height="484" srcset="https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=640&amp;h=484 640w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=150&amp;h=114 150w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=300&amp;h=227 300w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg?w=768&amp;h=581 768w, https://urs17982.files.wordpress.com/2017/01/alsdorf-1-viele-freunde.jpg 888w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Und wenn man sich &#8220;Adel Srours&#8221; Freunde ansieht, Stichprobe genügt, dann landet man auch bei den Terroristen-Banden welche das schwarze Al-Kaida-Banner des Iraks oder auch der IS zeigen, wie auch die Seite &#8220;<a id="js_asm" href="https://www.facebook.com/ktybtalfrat?fref=pb&amp;hc_location=friends_tab">Katebt Alforat&#8221;,</a> wo ich in den vorherigen Einträgen auch schon Fotos und Screenshots brachte. Desweiteren landet man auch direkt bei den Terroristen welche die Quelle besetzt  halten und die Wasserversorgung zerstörten und mit weiteren &#8220;Disastern&#8221; drohen sollte die Armee und die Allierten der Quelle zu nahe kommen. Ob der &#8220;Adel Srour&#8221; die Terroristen an der Quelle persönlich kennt?</p>
<p>Die Terroristen vom &#8220;Wadi Barada&#8221; welche auch mit den Todesschwadronen und Al-Kaidas in Quneitra und Daraa zusammenarbeiten die gerade wieder fünf Zivilisten durch einen ihrer Terroranschläge umbrachten, und weitere ernsthaft verletzten. Zuerst waren die <a href="https://de.sputniknews.com/panorama/20170108314033839-syrien-anschlag-tote/">Attentäter unbekannt</a>, dann erklärte sich &#8220;Jabhat al Nusra&#8221;, &#8220;Jaish al Fatah&#8221;-&#8220;Fatah al Sham&#8221; für verantwortlich.</p>
<blockquote><p><a href="http://sana.sy/en/?p=97845">&#8220;Updated- Five killed, 15 injured in terrorist car bomb in Damascus Countryside&#8221;  </a></p>
<p>&#8220;A medical source at Mamdouh Abaza Hospital in Quneitra said that ten injured persons, including two children and seven women, were admitted to the Hospital.&#8221;</p></blockquote>
<p>Hier das Video welches ich über die betenden Alsdorfer Merkel &#8220;Gäste&#8221; gefunden habe, wo sich Terroristen in der Quelle Ayn al Fidjeh im Barada -Valley verschanzt haben und mit einem Desaster für Millionen von Menschen drohen, seihe Beschreibungstext weiter unten:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/TGFeDBZG8Vw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Der Alsdorfer-Zabadani-Kriegsverbrecherunterstützer &#8220;Adel Srour&#8221; zu dem Droh und Erpresser- Video direkt aus de<strong>r &#8220;Ayn al Fidjeh&#8221;-</strong>Quelle:</p>
<p><strong>Siehe auch youtube-Link in dem Eintrag von Adel Srour: .<a href="https://youtu.be/TGFeDBZG8Vw" rel="nofollow">https://youtu.be/TGFeDBZG8Vw</a></strong></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg"><img data-attachment-id="11894" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/adel-srour-und-freunde-kommentare/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=640&#038;h=579" data-orig-size="760,688" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adel-srour-und-freunde-kommentare" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=640&#038;h=579?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=640&#038;h=579?w=640" class="aligncenter size-full wp-image-11894" src="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=640&#038;h=579" alt="adel-srour-und-freunde-kommentare" width="640" height="579" srcset="https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=640&amp;h=579 640w, https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=150&amp;h=136 150w, https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg?w=300&amp;h=272 300w, https://urs17982.files.wordpress.com/2017/01/adel-srour-und-freunde-kommentare.jpg 760w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Das Terroristenvideo mit den Märchenerzählern soll vom 07.01.2017 stammen, und unter anderem das Angebot enthalten haben man solle Techniker schicken&#8230; Was nicht dazu passt ist jedoch, dass der Armee und eben diesen Technikern und Ingenieuren der Zugang weiterhin gewaltsam verweigert wurde und wird,  und die Gefechte andauern. Das Video wurde inszeniert für das westliche Publikum, es soll dieses von ihren &#8220;lauteren Absichten&#8221; überzeugen bereit zu sein, die Wasserversorgung wieder zuzulassen. Aber das war und ist nur Augenwischerei. Das Video sollte nach meiner Ansicht zeigen, &#8220;wir sind direkt in dem Gebäude der Quelle und wenn die Armee uns weiterbekämpft dann wird es ein humanitäres Disaster geben für Millionen von Menschen, denn wir können die Quelle noch mehr in Grund und Boden sprengen und noch mehr zerstören damit eine Wiederherstellung möglichtst lange dauert oder nicht mehr möglich ist.  Wie gesagt, das Video gab es bereits gestern und wieder bekamen Techniker und Wartungspersonal keinen Zugang, im Gegenteil sie wurden erneut gewaltsam daran gehindert die Quelle , den Ort zu betreten. Sollten die Terroristen so weiter machen stelle ich mir ohne weiteres vor dass sie die Quelle komplett vernichten und dies erneut, so wie ihre letzte gezielte Sabotage, der syrischen Armee und ihren Allierten unterschieben werden und vermutlich macht bei der False-Flag-Propaganda auch wieder die Journallie der öffentlich-unrechtlichen Medien-Terroristenpropaganda-Plattformen begeistert mit so wie seit fast sechs Jahren.</p>
<p>Video bei FB aus dem Gebäude der trockengelegten Quelle mit Terroristen welche das Blaue vom Himmel erzählen und gezielt Lügen streuen.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg"><img data-attachment-id="11897" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/fb-quelle-voideo/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=640&#038;h=375" data-orig-size="1160,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb-quelle-voideo" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=640&#038;h=375?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=640&#038;h=375?w=640" class="aligncenter size-full wp-image-11897" src="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=640&#038;h=375" alt="fb-quelle-voideo" width="640" height="375" srcset="https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=640&amp;h=375 640w, https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=150&amp;h=88 150w, https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=300&amp;h=176 300w, https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=768&amp;h=450 768w, https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg?w=1024&amp;h=599 1024w, https://urs17982.files.wordpress.com/2017/01/fb-quelle-voideo.jpg 1160w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Der bei Youtube veröffentlichte Text unter dem &#8220;Ayn al Fidjeh&#8221;-Video, welches auch von &#8220;Alsdorfern&#8221; verteilt wird bei FB.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg"><img data-attachment-id="11899" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/text-zu-video-quelle-youtube/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=640&#038;h=338" data-orig-size="1194,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="text-zu-video-quelle-youtube" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=640&#038;h=338?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=640&#038;h=338?w=640" class="aligncenter size-full wp-image-11899" src="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=640&#038;h=338" alt="text-zu-video-quelle-youtube" width="640" height="338" srcset="https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=640&amp;h=338 640w, https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=150&amp;h=79 150w, https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=300&amp;h=158 300w, https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=768&amp;h=405 768w, https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg?w=1024&amp;h=540 1024w, https://urs17982.files.wordpress.com/2017/01/text-zu-video-quelle-youtube.jpg 1194w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&#8220;<span id="result_box" class="" lang="en"><span class="">Barada valley</span>: Statement of local <span class="">community</span> <span class="">events</span> <span class="">to</span> varicose veins and <span style="text-decoration:underline;">warn of a humanitarian disaster</span> | Saturday, January 7, 2017 <span class="">AD</span></span>&#8221;</p>
<p>وادي بردى: بيان الفعاليات المحلية إلى المجتمع الدوالي وتحذير من كارثة بشرية | السبت 7 يناير 2017م</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/TGFeDBZG8Vw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><strong>Alsdorf NR 2: .</strong><a href="https://www.facebook.com/profile.php?id=100012665947516" rel="nofollow">https://www.facebook.com/profile.php?id=100012665947516</a></p>
<p>Warum ist er in Deutschland wo er doch Al-Kaida in Syrien unterstützt?!</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg"><img data-attachment-id="11891" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsdorf-nummer-zwei/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=640&#038;h=505" data-orig-size="841,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsdorf-nummer-zwei" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=640&#038;h=505?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=640&#038;h=505?w=640" class="aligncenter size-full wp-image-11891" src="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=640&#038;h=505" alt="alsdorf-nummer-zwei" width="640" height="505" srcset="https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=640&amp;h=505 640w, https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=150&amp;h=118 150w, https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=300&amp;h=237 300w, https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg?w=768&amp;h=606 768w, https://urs17982.files.wordpress.com/2017/01/alsdorf-nummer-zwei.jpg 841w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Und dieser &#8220;Alsdorfer&#8221; Syrer empfiehlt  den saudischen, terrorgelisteten <span style="color:#ff0000;">Jabhat al Nusra-</span>Führer<strong> &#8220;Sheik Abdullah al Mhaisni&#8221;. In seinem Eintrag meint er, man müsse die Grüße dieses Al-Kaida-Terroristen per Video ansehen, das Video welches mehr als 40 Minuten lang ist.</strong></p>
<p><strong>Alsdorf-Zabadani</strong> &#8220;<strong><span id="result_box" class="" lang="en"><span title="عبد الحميد سرور">Abdel-Hamid Srour</span></span>&#8220;</strong> mit <a href="https://www.facebook.com/permalink.php?story_fbid=243807399384790&amp;id=100012665947516">Al-Kaida-Empfehlung. </a>Ich frage mich warum einige der Merkelgäste überhaupt nach Europa gegangen sind, ich vermute stark um der Strafverfolgung in Syrien zu entgehen wegen schwerster Verbrechen und Mitgliedschaft in terroristischen Vereinigungen und abartigen Kopfabschneider-Todesschwadronen. Der Al-Kaida-Unterstützer empfhielt die 60.Folge der Terroristen-Interviews mit Al-Kaida-Mhaisni, der Interviewer als &#8220;Omar al Sory&#8221; bekannt, ein Al-Kaida-Terrorist unter falschen FSA-Farben auf dem Mikrofon.</p>
<p>&#8220;Omar al Sory&#8221;, ein Kriegsverbrecher und begeisterter Mhaisni-Freund mit vielen youtube-Kanälen, SendeTVstation, wobei ich mich Frage wer der Geldgeber ist. Mhaisni soll ja generöse Spender haben aus den GCC-Staaten, Saudi Arabien, Kuwait, &#8230;NATO-Türkei&#8230;Er will schon mehr als 5 Millionen Euros oder Dollars in seine Al-Kaida-Arbeit gesteckt haben, dazu gehört auch die Gehirnwäsche und Ausbildung von Kindern zu Kindersoldaten, kleinen Tötungsmaschinen mit Wahabi-Al-Kaida-Ideologie, welche von den Spenden der westlichen &#8220;Helfer-NGO´s&#8221; wieder zusammengeflickt werden um weiter an den Fronten verheizt zu werden.</p>
<p>.<a href="https://www.facebook.com/permalink.php?story_fbid=243807399384790&#038;id=100012665947516" rel="nofollow">https://www.facebook.com/permalink.php?story_fbid=243807399384790&#038;id=100012665947516</a></p>
<p><strong>Sind das hier also die &#8220;Freiheitskämpfer&#8221;  in Syrien für welche die &#8220;Adel-Srour Gebrüder&#8221; und Freunde in Deutschland  beten? Terrorgelistete Al-Kaida-Führer und Konsorten?</strong></p>
<p>Die Empfehleung des<strong> Alsdorfer Zabadani-Syrers</strong> zu<span style="color:#ff0000;"> Al-Kaida-Mhaisni</span>-Video:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg"><img data-attachment-id="11900" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/60-folge-wird-empfohlen/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=640&#038;h=507" data-orig-size="852,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="60-folge-wird-empfohlen" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=640&#038;h=507?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=640&#038;h=507?w=640" class="aligncenter size-full wp-image-11900" src="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=640&#038;h=507" alt="60-folge-wird-empfohlen" width="640" height="507" srcset="https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=640&amp;h=507 640w, https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=150&amp;h=119 150w, https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=300&amp;h=238 300w, https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg?w=768&amp;h=608 768w, https://urs17982.files.wordpress.com/2017/01/60-folge-wird-empfohlen.jpg 852w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Und wen wundert es, der Al-Kaidaliebhaber scheint verwandt zu sein mi<strong>t &#8220;Adel Srour&#8221;, e</strong>r nennt sich <strong>&#8220;Abdel Hamis Srour&#8221;</strong>:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg"><img data-attachment-id="11898" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsdorf-mit-al-kaida/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=640&#038;h=337" data-orig-size="1322,696" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsdorf-mit-al-kaida" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=640&#038;h=337?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=640&#038;h=337?w=640" class="aligncenter size-full wp-image-11898" src="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=640&#038;h=337" alt="alsdorf-mit-al-kaida" width="640" height="337" srcset="https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=640&amp;h=337 640w, https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=1280&amp;h=674 1280w, https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=150&amp;h=79 150w, https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=300&amp;h=158 300w, https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=768&amp;h=404 768w, https://urs17982.files.wordpress.com/2017/01/alsdorf-mit-al-kaida.jpg?w=1024&amp;h=539 1024w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>In &#8220;<strong>Abdel Hamid Srours&#8221;</strong> Freundschaftsliste über <strong>816 &#8220;</strong>Freunde&#8221;, manche ebenfalls mit &#8220;Saddam Hussein-Porträts&#8221; als Avatar, ein Hinweis auf Al-Kaida-FB-Nutzer. Es ist egal bei welchem der &#8220;Srours&#8221;, ob Adel oder Abdel-Hamid&#8221; man in die Freundschaftslisten schaut, man landet immer in den Netzwerken der Terroristen welche auch Al-Kaida-IS-Banner auf ihren Seiten zeigen und deutlich auch ihre Symphatie für den &#8220;IS&#8221; bekunden. Ich denke nicht man könnte sich damit herausreden dass man die deutschen Geflogenheiten nicht kennt was die Terrorismus-Terroristenverherrlichung angeht, auch wenn die Massenmedien deutlich bekunden dass sie selbst alle Terroristenfraktionen beschönigen für gewollten Regime-Change in Syrien.</p>
<p>Natürlich könnte man sagen, die &#8220;Merkel-Jungs&#8221; haben aus Heimatverbundenheit diese Ansammlung von Terroristen in ihrem &#8220;sozialen&#8221;Netzwerk, aber man findet auch &#8220;Zabadanis&#8221; in Deutschland welche eben keine Terroristen noch Interesse an Bewaffneten in ihren Seiten zeigen, wie z.B. bei einem nun Münchner, noch diese verbal unterstützen. Es geht also auch ganz anders. Allerdings in Magdeburg dürften ebenfalls Zabadani-Terroristen-Unterstützer sitzen welche ihre Historie bei FB gezielt gereinigt haben, auffällig auch hier die großen Lücken. :.<a href="https://www.facebook.com/manaf.sy.39?pnref=story" rel="nofollow">https://www.facebook.com/manaf.sy.39?pnref=story</a></p>
<p>Ein Video welches ich gestern schon zeigen wollte ist ein Drohnenvideo der Armee welches kurz das beschädigte Gebäude der &#8220;Ayn Fidjeh&#8221;-Quelle zeigt. Inzwischen sind &#8220;zwei&#8221; kleinere Löcher in der Decke des Gebäudes hinzugekommen seit dem 25.12.2016, ich vermute Granaten durch die Terroristen eingesetzt, wobwei eines der &#8220;Löcher&#8221; ein geöffnetes <strong>Dachfenster, eine Dachluke</strong> sein könnte .</p>
<p>Gebäude welche der Terroristen-Befürworter und Kriegsgewinnler &#8220;Bellingcrap&#8221; als zerstört angab in seinem, die &#8220;die Armee ist Schuld-Geschwurbel&#8221;, obwohl er sich doch auch als Video-Experte ausgab und in Wirklichkeit keine Ahnung hat, noch nicht einmal von Perspektiven noch vom &#8220;Räumlichen sehen&#8221; sind eindeutig noch ganz.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/HcbNphNlAw8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>In einem Terroristenvideo von der &#8220;Ayn Al Fidjeh&#8221;-Quelle, veröffentlicht am 08.01.2017 bei der in Washington DC beheimaten Terror-Verbreiter &#8220;News Agentur&#8221; &#8220;Step News Agency&#8221;,<strong>  </strong><span style="color:#ff0000;"><strong>zeigt, dass sich wieder Wasser in den zuvor von Terroristen trockengelegten Sammelbecken sammelte.</strong> </span></p>
<p><strong>Und wenn man diese Video vergleicht mit einem der Videos wo die Terroristen dafür sorgten, dass der Zulauf zu den Wasserbecken versiegte und das Wasser durch geöffnete Schleusen komplett abfloss, das nun der Wasserstand erneut so hoch ist wie beim Normalpegel!</strong></p>
<p><strong>Wasserstand, der Pegel wieder auf normal.</strong></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg"><img data-attachment-id="11901" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/wassestand-pegel-auf-normal/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=640&#038;h=449" data-orig-size="836,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wassestand-pegel-auf-normal" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=640&#038;h=449?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=640&#038;h=449?w=640" class="aligncenter size-full wp-image-11901" src="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=640&#038;h=449" alt="wassestand-pegel-auf-normal" width="640" height="449" srcset="https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=640&amp;h=449 640w, https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=150&amp;h=105 150w, https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=300&amp;h=210 300w, https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg?w=768&amp;h=538 768w, https://urs17982.files.wordpress.com/2017/01/wassestand-pegel-auf-normal.jpg 836w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Zum Vergleich, die Wasserstandslinien für Normalbefüllung leicht gelblichbraun an den Beckenrändern noch zu erkennen nachdem die Terroristen dafür sorgten das der Zufluss von Quellwasser versiegte und durch gezielt geöffnete Schleusen sich die Becken leerten. Die ganze Farce wurde gleichgeschaltet durch sämtliche Medien durchgehechelt, einschließlich der Tagesschau mit dem <a href="https://urs17982.wordpress.com/2017/01/05/damaskus-barada-tal-und-tagesschaugrotesken-wie-carsten-kuehntopp/">Propagandisten &#8220;Carsten Kühntopp&#8221;</a>&#8230;</p>
<p><strong>Die Pegellinien klar noch zu erkennen</strong> nachdem die Terroristen die <strong>Ayn al Fidjeh</strong>-Quelle sabotierten und die eigenen Kriegsverbrechen der Armee unterschoben:</p>
<p>.<a href="https://www.youtube.com/watch?v=PcZsOQKC_i0" rel="nofollow">https://www.youtube.com/watch?v=PcZsOQKC_i0</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg"><img data-attachment-id="11902" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/pegellinie-zu-erkennen/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=640&#038;h=472" data-orig-size="853,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pegellinie-zu-erkennen" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=640&#038;h=472?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=640&#038;h=472?w=640" class="aligncenter size-full wp-image-11902" src="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=640&#038;h=472" alt="pegellinie-zu-erkennen" width="640" height="472" srcset="https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=640&amp;h=472 640w, https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=150&amp;h=111 150w, https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=300&amp;h=221 300w, https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg?w=768&amp;h=566 768w, https://urs17982.files.wordpress.com/2017/01/pegellinie-zu-erkennen.jpg 853w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>In einem vorherigen Einträge schrieb ich bereits, dass das Fundament der Quelle keineswegs beschädigt wurde, dass auch das Wasser nicht im Boden der Quellensammelbecken verschwand so wie die Terroristen es behaupteten um zu erklären, nur mit &#8220;Bunkerblaster -oder Barrelbomben&#8221; sei es überhaupt möglich gewesen das Wasser versiegen zu lassen, die Fundamente der Quelle zu beschädigen, und dass sei nur durch den Einsatz der Luftwaffe möglich gewesen.</p>
<p>Nun wiederlegen sie ihre eigenen Lügen und zeigen ihre Willkür, Millionen Menschen dursten zu lassen und diese wissentlich und mit voller Absicht Krankenheiten auszusetzen durch verunreinigtes Wasser. Das was unsere Medien als &#8220;Aufständische&#8221; oder &#8220;Rebellen&#8221; bezeichnen sind Kriminelle, sie sind Terroristen, sie sind Kriegsverbrecher, mit und ohne Al-Kaida-Zugehörigkeit, es gibt keinen Unterschied egal welches Banner sie in den Wind hängen. Es wird Zeit dass die Tränen der Journallie für die Mörderbanden endlich versiegen, aber sie werden sie je nach Gelegenheit &#8220;willkürlich&#8221; wieder hervorquetschen, so wie die Schwerstverbrecher im Wadi Barada-Gebiet mit dem Wasser der Quelle umspringen.</p>
<p>Was die Terroristen aber auch mit deisem Video verdeutlichen ist, sie könnten immer noch ihre Drohungen wahr machen und alles mit zig-Tonnen von Sprengstoff kurz und kleinbomben, zu pulverisieren so dass von dem einstigen römischen Tempel und der Quelle nichts mehr übrigbleibt und es Wochen und Monate dauern könnte die Millionenstadt Damaskus wieder mit sauberen Wasser zu versorgen.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/qLQB-2B-0aU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="color:#ff0000;">Und das bedeutet auch, dass die Terroristen in der Lage sind, die Wasserversorgung trotz Trümmern von der Decke wieder herstellen zu können. <span style="color:#000000;"><strong>Hahn auf oder Hahn zu je nach ihrer Willkür! </strong> </span>Das heisst, diese Terroristen welche das Wasser für Millionen Menschen in &#8220;Geiselhaft&#8221; haben, könnten die Wasserversorgung für sechs Millionen Menschen ohne weiteres wieder herstellen. Sie brauchen weder das von ihnen verlangte technische Personal von der UNO noch vom Internationalen Roten Kreuz oder technischem Hilfswerk. <span style="color:#000000;">Die UNO-Mitarbeiter und das Internationale Rote Kreuz sollten nur als menschliche Schutzschirme für Al-Kaida und sonstige Kriegsverbrecher gelten.</span> Alles was seit der Deckensprengung, seit der Trockenlegung der Wasserversorgung am 25.12.2016 geschah, die gezielte Austrockung von Millionen von Menschen, die Gefährdung der Bewohner von Damaskus und Umland mit Krankenheiten durch verunreinigtes Wasser, eines der größten Kriegsverbrechen in der letzten Zeit in Syrien durch FSA-Al-Kaida-Terroristen verursacht und künslich auf Tage und Wochen verlängert, müsste überhaupt nicht sein, aber die Terroristen sorgen gezeiltt dafür, das es so bleibt und die Massenmedien klatschen den Verbrechern dabei noch Beifall und verlangen eine Zugabe.</span></p>
<p>Ein Video aus Sicht der Terroristen im Bardai Tal, vermutlich &#8220;Ayn al Fidjeh&#8221; zeigt die aussichtslose Lage der Mörerbanden welche sämtliche Banner schwenken, ob ISIS. Al-Kaida, FSA , je nach Propagandalage. Auch scheinen si mit ihrer Zählung dducheinandergeraten zu sein, andere sprechen vom 13 Tag der Bombardierung durch die Luftwaffe, dieser Kanla spricht vom 19 Tag. Aber mit Wahrheiten hatten die Terroristen es noch nie. -Wenn man sich den Ort anschaut auf Karten, dann ist er doch ziemlich klein.Die Armee hätte den Ort schon längst zerbomben können wenn ihnen denn daran gelegen wäre. Es zeigt nur wieder wie die Armee versucht so viel wie möglich zu schonen, zu erhalten.</p>
<p class="watch-title-container"><span id="eow-title" class="watch-title" dir="rtl" title="غارات الطيران الحربي لليوم التاسع عشر على وادي بردى | 8 يناير 2017م">غارات الطيران الحربي لليوم التاسع عشر على وادي بردى | 8 يناير 2017م </span></p>
<p class="watch-title-container"><span id="result_box" class="" lang="en">Per translator: &#8220;Warplanes <span class="">of the day</span> nineteenth <span class="">raids on</span> Wadi Barada | <span class="">January 8, 2017&#8243;</span></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/gvSCOOwDqOI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Es wird ergänzt!</p>
<p><strong>Anmerkung in eigener Sache und in der Hauptsache von Syrien.</strong></p>
<p>Es stehen bisher noch unbestätigte Meldungen, Gerüchte im Raum, dass jemand versucht meinen Blog löschen zu lassen. Ich bitte alle, die mein riesiges Archiv von mehreren Tausend Tagebucheinträgen kennen, die intensive Arbeit vieler Jahre, die Suche nach Gerechtigkeit, wenn man so will mein &#8220;Kunstvermächtnis als letztes Projekt&#8221;, diese Einträge zu spiegeln, zu kopieren und zu veröffentlichen. Auf meine &#8220;Katzenbilder&#8221; gibt es kein Copyright. Lasst die Tausenden von dokumentierten Verbrechen nicht verschwinden nur weil sich eine bisher anonyme &#8220;Dame&#8221; vermutlich<del> angepisst</del> nicht richtig gewürdigt in ihrer vermutlichen Kriegsverbrecherunterstützung im Punkte Syrien fühlt. Getroffene Hunde bellen, heißt es, manche können auch beißen&#8230;Lasst uns zurückbeißen bevor man dem Falschen einen Maulkorb anlegt oder ihn einzuschläfern sucht.</p>
<p>&#8212;&#8212;&#8212;</p>
<p>Ich habe gerade nachgeschaut was &#8220;Adel Srour&#8221; heute noch so veröffentlicht hat während ich geschrieben und eingesammelt habet, da findet sich dann auch ein Statement einees neuen Terroristenzusammenschlusses, welches ich ebenfalls in den letzten Tagen gezeigt hatte. Duamair-Terroristen zusammen mit Al-Kaida. Eine Gruppierung welche primitivste Racheakte ohne Ende ankündigte.</p>
<p>Ich frage mich eneut, was dieser &#8220;Adel Srour&#8221; und sein Gefolge überhaupt in Deutschland will?</p>
<p>Was soll dass heißen:&#8221;</p>
<div class="_3t09">
<div class="uiScrollableArea rhcScroller _467y fade uiScrollableAreaWithShadow contentBefore contentAfter">
<div class="uiScrollableAreaWrap scrollable">
<div class="uiScrollableAreaBody">
<div class="uiScrollableAreaContent">
<div class="clearfix fbPhotoSnowliftAuthorInfo _xlu"></div>
<div class="_xlr">
<p>&nbsp;</p>
<div>
<div class="_5wj-" dir="rtl">يااارب نصرك ياا منتقم ياا الله &#8230;</div>
<div>
<div class="_5wpt">
<p>Yạạạrb Sieg, rachsüchtig, Gott&#8230;&#8221;               ????</p>
<p>Was will er in Deutschland, er scheint voll auf der Linie von Gewalt, Terror und Terrorismus zu stehen.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><a href="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg"><img data-attachment-id="11915" data-permalink="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/alsdorf-terroristenbefurworter/" data-orig-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=640&#038;h=435" data-orig-size="976,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alsdorf-terroristenbefurworter" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=640&#038;h=435?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=640&#038;h=435?w=640" class="aligncenter size-full wp-image-11915" src="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=640&#038;h=435" alt="alsdorf-terroristenbefurworter" width="640" height="435" srcset="https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=640&amp;h=435 640w, https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=150&amp;h=102 150w, https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=300&amp;h=204 300w, https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg?w=768&amp;h=522 768w, https://urs17982.files.wordpress.com/2017/01/alsdorf-terroristenbefc3bcrworter.jpg 976w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Wird morgen fortgestzt</p>
<p>Notizen:</p>
<p>&nbsp;</p>
<ul>
<li><a href="https://urs17982.wordpress.com/2017/01/07/wadi-barada-der-kampf-um-die-wasserversorgung-von-millionen-menschen-noch-nicht-zu-ende-wadi-barada-unterstuetzer-in-deutschland/">Wadi_Barada, der Kampf um die Wasserversorgung von Millionen Menschen ist noch nicht zu Ende. #Fuah und #Kafraya -Wadi-Barada Unterstützer in Deutschland</a></li>
<li><a href="https://urs17982.wordpress.com/2017/01/05/damaskus-barada-tal-und-tagesschaugrotesken-wie-carsten-kuehntopp/">Damaskus-Barada-Tal #WadiBarada und Tagesschaugrotesken wie Carsten Kühntopp Medien-Meinungsmache Manipulation</a></li>
<li><a href="https://urs17982.wordpress.com/2017/01/04/terroristen-greifen-erneut-die-seit-fast-zwei-jahren-eingekesselten-orte-fuah-und-kafraya-an-wadibarada/">Terroristen greifen erneut die seit fast zwei Jahren eingekesselten Orte “Fuah und Kafraya” an. #WadiBarada</a></li>
<li><a href="https://urs17982.wordpress.com/2017/01/03/wadi_barada-terroristen-lehnen-friedensgespraeche-ab-verherrlichung-und-vergarmlosung-von-abartigen-killerschwadronen-bei-der-tagesschaumedien-meinungsmache-manipulation-tagesschau/">#Wadi_Barada, Terroristen lehnen Friedensgespräche ab. Verherrlichung und Verharmlosung von abartigen Killerschwadronen bei der Tagesschau! Medien-Meinungsmache-Manipulation</a></li>
<li>usw. im Archiv &#8230; <a href="https://urs17982.wordpress.com/2017/01/" rel="nofollow">https://urs17982.wordpress.com/2017/01/</a> <a href="https://urs17982.wordpress.com/2016/12/" rel="nofollow">https://urs17982.wordpress.com/2016/12/</a></li>
</ul>
<p>&nbsp;</p>
<p><span style="text-decoration:underline;"><span style="color:#ff0000;text-decoration:underline;"><strong> *****</strong></span></span> : Nur ein geringer Ausschnitt aus meinem Archiv über<strong> Quneitra-Daraa-Golan:</strong></p>
<ul>
<li><a title="Eingesammelt: Syrien US- BGM-71-TOW-Bewaffnung ( RF TOW-2A Missiles) für Kopfabschneider, Todesschwadrone und Massenmörder #Syria" href="https://urs1798.wordpress.com/2014/11/11/eingesammelt-syrien/" rel="bookmark"><span class="comments_number">12</span><span class="archdate">11/11/2014</span>Eingesammelt: Syrien US- BGM-71-TOW-Bewaffnung ( RF TOW-2A Missiles) für Kopfabschneider, Todesschwadrone und Massenmörder #Syria</a></li>
<li><a title="+18 #Al_Qaeda and supporters in #Daara with “MFG Hughes Aircraft company” (Raytheon Systems Company) BGM-71E-3B missles #Syria #Golan #USA – update" href="https://urs1798.wordpress.com/2014/11/10/al-qaeda-and-supporters-in-daara-with-mfg-hughes-aircraft-company-raytheon-systems-company-bgm-71e-3b-missles-syria/" rel="bookmark"><span class="comments_number">7</span><span class="archdate">10/11/2014</span>+18 #Al_Qaeda and supporters in #Daara with “MFG Hughes Aircraft company” (Raytheon Systems Company) BGM-71E-3B missles #Syria #Golan #USA – update</a></li>
<li><a title="Die CIA-bewaffnete Daraa-Südarmee weiterhin mit den Al-Kaidas der Jabhat al Nusra unterwegs #Israel#Syrien#USA" href="https://urs1798.wordpress.com/2014/11/07/die-cia-bewaffnete-daraa-sudarmee-weiterhin-mit-den-al-kaidas-der-jabhat-al-nusra-unterwegs-israelsyrienusa/" rel="bookmark"><span class="comments_number">9</span><span class="archdate">07/11/2014</span>Die CIA-bewaffnete Daraa-Südarmee weiterhin mit den Al-Kaidas der Jabhat al Nusra unterwegs #Israel#Syrien#USA</a></li>
<li><a href="https://urs1798.wordpress.com/2014/10/26/fsa_is_our_choice-wider-der-kampange-welche-massenmorder-reinzuwaschen-sucht-syrien-israel-golan-daraa-south-army-obama/">826/10/2014” #FSA_IS_Our_Choice “, wider der Kampagne welche Massenmörder reinzuwaschen sucht. #Syrien #Israel #Golan #Daraa #South-Army #Obama</a></li>
<li><a title="Die USraelisch unterstützten Golan-Kopfabschneider-Terroristen, außen FSA, innen Al-Kaida #Syria" href="https://urs1798.wordpress.com/2014/10/17/die-usrealisch-unterstutzten-golan-kopfabschneider-terroristen-ausen-fsa-innen-al-kaida-syria/" rel="bookmark"><span class="comments_number">43</span><span class="archdate">17/10/2014</span>Die USraelisch unterstützten Golan-Kopfabschneider-Terroristen, außen FSA, innen Al-Kaida #Syria</a></li>
<li><a title="+18 Eingesammeltes Syrien. Über Terroristen welche unsere Medien unterstützen, sie Untergrundkämpfer im Golan nennen und die Kehlendurchschneider durch ihr Schweigen schützen.#Syria" href="https://urs1798.wordpress.com/2014/10/15/18-eingesammeltes-syrien-uber-terroristen-welche-unsere-medien-unterstutzen-sie-untergrundkampfer-im-golan-nennen-und-die-kehlendurchschneider-durch-ihr-schweigen-schutzen-syria/" rel="bookmark"><span class="comments_number">24</span><span class="archdate">15/10/2014</span>+18 Eingesammeltes Syrien. Über Terroristen welche unsere Medien unterstützen, sie Untergrundkämpfer im Golan nennen und die Kehlendurchschneider durch ihr Schweigen schützen.#Syria</a></li>
<li><a title="USraels Südfront-Terroristen im Golan, BGM-71-TOW bewaffnete Kopfabschneider, Tell Harrah, Al-Kaida, abgeschnittene Köpfe… Fortsetzung #Syria #Syrien" href="https://urs1798.wordpress.com/2014/10/05/usraels-sudfront-terroristen-im-golan-tell-harrah-al-kaida-fortsetzung-syria-syrien/" rel="bookmark"><span class="comments_number">12</span><span class="archdate">05/10/2014</span>USraels Südfront-Terroristen im Golan, BGM-71-TOW bewaffnete Kopfabschneider, Tell Harrah, Al-Kaida, abgeschnittene Köpfe… Fortsetzung #Syria #Syrien</a></li>
<li><a title="Daraa: Die Al-Qaeda nahestehenden “Einwanderer-Brigaden” und die “Ansar -Brigaden” beschießen mit USA-made BGM- 71-TOW Panzerabwehrraketen syrische Stellungen im Golan. Israelische Besatzungstruppen helfen mit Luftwaffe und Artillerie." href="https://urs1798.wordpress.com/2014/07/15/daraa-die-al-qaeda-nahestehenden-einwanderer-brigaden-und-die-ansar-brigaden-beschiesen-mit-usa-made-bgm-71-tow-panzerabwehrraketen-syrische-stellungen-im-golan-israelische-besatzungstru/" rel="bookmark"><span class="comments_number">9</span><span class="archdate">15/07/2014</span>Daraa: Die Al-Qaeda nahestehenden “Einwanderer-Brigaden” und die “Ansar -Brigaden” beschießen mit USA-made BGM- 71-TOW Panzerabwehrraketen syrische Stellungen im Golan. Israelische Besatzungstruppen helfen mit Luftwaffe und Artillerie.</a></li>
<li><a title="#Israel bombardiert für #Takfiristen syrische Stellungen im #Golan Update: Weiterer zionistischer Angriff gegen Syrien" href="https://urs1798.wordpress.com/2014/07/14/israel-bombardiert-fur-takfiristen-syrische-stellungen-im-golan/" rel="bookmark"><span class="comments_number">7</span><span class="archdate">14/07/2014</span>#Israel bombardiert für #Takfiristen syrische Stellungen im #Golan Update: Weiterer zionistischer Angriff gegen Syrien</a></li>
<li><a href="https://urs1798.wordpress.com/2014/07/12/vicejourney-to-golan-report-unterwegs-mit-massenmordern-im-golan-zionistische-propaganda-aus-dem-mund-eines-schlachters-syrien-syria-18/">4312/07/2014“VICE” JOURNEY TO GOLAN-Report” unterwegs mit Massenmördern im Golan. Zionistische Propaganda aus dem Mund eines Schlächters #Syrien #Syria +18 #UN-Fahrzeuge beschossen</a></li>
<li><a title="Hat Israel einen Vorwand gefunden um erneut syrische Stellungen im Golan zu bombardieren um den Fremdenbattalionen und Jabhat Al Nusrah zu helfen. Update #Irak" href="https://urs1798.wordpress.com/2014/06/23/hat-israel-einen-vorwand-gefunden-um-erneut-syrische-stellungen-im-golan-zu-bombardieren-um-den-fremdenbattalionen-und-jabhat-al-nusrah-zu-helfen/" rel="bookmark"><span class="comments_number">16</span><span class="archdate">23/06/2014</span>Hat Israel einen Vorwand gefunden um erneut syrische Stellungen im Golan zu bombardieren um den Fremdenbattalionen und Jabhat Al Nusrah zu helfen. Update #Irak</a></li>
<li><a href="https://urs1798.wordpress.com/2014/06/14/daraa-tell-massen-%d8%aa%d9%84-%d8%a7%d9%84%d8%ac%d9%85%d9%88%d8%b9-obamas-gemasigte-krafte-der-sudarmee-mit-neuen-grausamen-verbrechen/">2814/06/2014Daraa “Tell Jamu” تل الجموع” Obamas gemäßigte Kräfte der Südarmee mit neuen grausamen Verbrechen. Erneut Giftgas gegen syrische Soldaten eingesetzt? #Syria #Syrien</a></li>
<li><a title="Wurde gegen die syrischen Soldaten im Golan bei ‘Tell al-Jabiyeh’ Nervengas eingesetzt? #Syria #Syrien" href="https://urs1798.wordpress.com/2014/04/28/wurde-gegen-die-syrischen-soldaten-im-golan-bei-tell-al-jabiyeh-nervengas-eingesetzt-syria-syrien/" rel="bookmark"><span class="comments_number">40</span><span class="archdate">28/04/2014</span>Wurde gegen die syrischen Soldaten im Golan bei ‘Tell al-Jabiyeh’ Nervengas eingesetzt? #Syria #Syrien</a></li>
<li><a title="Die Mossad-CIA-Operationen im Golan mit Al-Qaeda Todesschwadronen. “Tell Ahmar” Fortsetzung #Syrien #Syria" href="https://urs1798.wordpress.com/2014/04/27/die-mossad-cia-operationen-im-golan-mit-al-qaeda-todesschwadronen-tell-ahmar-fortsetzung-syrien-syria/" rel="bookmark"><span class="comments_number">8</span><span class="archdate">27/04/2014</span>Die Mossad-CIA-Operationen im Golan mit Al-Qaeda Todesschwadronen. “Tell Ahmar” Fortsetzung #Syrien #Syria</a></li>
<li><a href="https://urs1798.wordpress.com/2014/04/26/amerikanische-panzerabwehrwaffen-ermoglichen-massaker-an-soldaten-im-golan-syria-syrien/">2026/04/2014Amerikanische Panzerabwehrwaffen ermöglichen Massaker an Soldaten im Golan #Syria #Syrien</a></li>
<li><a title="Ein Wiedersehen mit einem bekannten Terroristen-UN-Vermittler im Golan- update TOW #Peacekeeper #Daraa #Syria ‘Syrien" href="https://urs1798.wordpress.com/2014/04/25/ein-wiedersehen-mit-einem-bekannten-terroristen-un-vermittler-im-golan-peacekeeper-daraa-syria-syrien/" rel="bookmark"><span class="comments_number">22</span><span class="archdate">25/04/2014</span>Ein Wiedersehen mit einem bekannten Terroristen-UN-Vermittler im Golan- update TOW #Peacekeeper #Daraa #Syria ‘Syrien</a></li>
<li><a title="Was wohl aus diesen Gefangenen der CIA-unterstützten Daara-Mörderbanden geworden ist? #Syria #Syria" href="https://urs1798.wordpress.com/2014/04/21/was-wohl-aus-diesen-gefangenen-der-cia-unterstutzten-daara-morderbanden-geworden-ist-syria-syria/" rel="bookmark"><span class="comments_number">2</span><span class="archdate">21/04/2014</span>Was wohl aus diesen Gefangenen der CIA-unterstützten Daara-Mörderbanden geworden ist? #Syria #Syria</a></li>
<li><a title="Die CIA unterstützen Todesschwadrone der “Daraa- Südarmee” haben weitere Menschen umgebracht #Syrien #Syria" href="https://urs1798.wordpress.com/2014/04/14/die-cia-unterstutzen-todesschwadrone-der-daraa-sudarmee-haben-weitere-menschen-umgebracht-syrien/" rel="bookmark"><span class="comments_number">7</span><span class="archdate">14/04/2014</span>Die CIA unterstützen Todesschwadrone der “Daraa- Südarmee” haben weitere Menschen umgebracht #Syrien #Syria</a></li>
<li><a title="USraels “gemäßigte” Terroristen haben im Golan den westlichen”Red Hill” erobert #Syria #Quneitra #Entmilitarisierte_Zone" href="https://urs1798.wordpress.com/2014/04/08/usraels-gemasigte-terroristen-haben-im-golan-den-red-hill-erobert-syria-quneitra/" rel="bookmark"><span class="comments_number">29</span><span class="archdate">08/04/2014</span>USraels “gemäßigte” Terroristen haben im Golan den westlichen”Red Hill” erobert #Syria #Quneitra #Entmilitarisierte_Zone</a></li>
<li><a title="Die Kopfabschneider von Obama´s Südarmee in Daraa kochen Köpfe. Die Türkei hat erneut der Jabhat al Nusrah aktiv geholfen einen Grenzübergang zu “erobern”. #Lattakia #Syria #Syrien" href="https://urs1798.wordpress.com/2014/03/22/die-kopfabschneider-von-obamas-sudarmee-in-daraa-kochen-kopfe-syria-syrien/" rel="bookmark"><span class="comments_number">37</span><span class="archdate">22/03/2014</span>Die Kopfabschneider von Obama´s Südarmee in Daraa kochen Köpfe. Die Türkei hat erneut der Jabhat al Nusrah aktiv geholfen einen Grenzübergang zu “erobern”. #Lattakia #Syria #Syrien</a></li>
<li><a title="Israel auf der Seite von FSA-Todesschwadrone und der Terror-Organisation Jabhat al Nusrah #verbrecherischer Angriffskrieg #Syria #Syrien" href="https://urs1798.wordpress.com/2014/03/19/israel-auf-der-seite-von-fsa-todesschwadrone-und-der-terror-organisation-jabhat-al-nusrah-verbrecherischer-angriffskrieg-syria-syrien/" rel="bookmark"><span class="comments_number">7</span><span class="archdate">19/03/2014</span>Israel auf der Seite von FSA-Todesschwadrone und der Terror-Organisation Jabhat al Nusrah #verbrecherischer Angriffskrieg #Syria #Syrien</a></li>
<li><a title="Israels mörderische Terror-Offensive im Golan #Syrien" href="https://urs1798.wordpress.com/2014/02/26/israels-morderische-terror-offensive-im-golan-syrien/" rel="bookmark"><span class="comments_number">13</span><span class="archdate">26/02/2014</span>Israels mörderische Terror-Offensive im Golan #Syrien</a></li>
<li><a title="Weitere Verbrechen gegen die Menschlichkeit durch die CIA geführte Daraa-“Süd-Armee” #Syria" href="https://urs1798.wordpress.com/2014/01/04/weitere-verbrechen-gegen-die-menschlichkeit-durch-die-cia-gefuhrte-daraa-sud-armee-syria/" rel="bookmark"><span class="comments_number">47</span><span class="archdate">04/01/2014</span>Weitere Verbrechen gegen die Menschlichkeit durch die CIA geführte Daraa-“Süd-Armee” #Syria</a></li>
<li><a title="Tagtäglich werden Köpfe in Syrien abgeschnitten. Fortsetzung #Hama #Jassem-Hospital #Daraa#Syrien #Syria 18+" href="https://urs1798.wordpress.com/2014/01/03/tagtaglich-werden-kopfe-in-syrien-abgeschnitten-fortsetzung-hama-syrien-syria/" rel="bookmark"><span class="comments_number">30</span><span class="archdate">03/01/2014</span>Tagtäglich werden Köpfe in Syrien abgeschnitten. Fortsetzung #Hama #Jassem-Hospital #Daraa#Syrien #Syria 18+</a></li>
<li><a title="Todesschwadrone von #Daraa lassen ihr Opfer die Schahāda sprechen bevor sie ihren Gefangenen ermorden. Update, Angriff auf das Jassim-National Krankenhaus #Syria #Syrien #crimes" href="https://urs1798.wordpress.com/2013/12/13/todesschwadrone-von-daraa-lassen-ihr-opfer-die-schahada-sprechen-bevor-sie-ihren-gefangenen-ermorden-syria-syrien-crimes/" rel="bookmark"><span class="comments_number">23</span><span class="archdate">13/12/2013</span>Todesschwadrone von #Daraa lassen ihr Opfer die Schahāda sprechen bevor sie ihren Gefangenen ermorden. Update, Angriff auf das Jassim-National Krankenhaus #Syria #Syrien #crimes</a></li>
<li><a href="https://urs1798.wordpress.com/2013/11/12/syrische-militarbasis-im-golan-sowie-eine-un-station-attackiert-syria-syrien/">4112/11/2013Syrische Militärbasis im Golan sowie eine UN-Station attackiert, Gefangene ermordet #Syria #Syrien</a></li>
<li><a title="FSA-Richter und Henker in Daraa-Umgebung? Tal Shehab #Syria #Syrien" href="https://urs1798.wordpress.com/2013/10/24/fsa-richter-und-henker-in-al-bab-aleppo/" rel="bookmark"><span class="comments_number">22</span><span class="archdate">24/10/2013</span>FSA-Richter und Henker in Daraa-Umgebung? Tal Shehab #Syria #Syrien</a></li>
<li><a title="Die US-geführten Daraa-Todesschwadrone, von Israel unterstützt- Grenzenlose Kriegsverbrechen #Syrien #Syria" href="https://urs1798.wordpress.com/2013/07/31/die-us-gefuhrten-daraa-todesschwadrone-von-israel-unterstutzt-grenzenlose-kriegsverbrechen-syrien-syria/" rel="bookmark"><span class="comments_number">16</span><span class="archdate">31/07/2013</span>Die US-geführten Daraa-Todesschwadrone, von Israel unterstützt- Grenzenlose Kriegsverbrechen #Syrien #Syria</a></li>
<li><a title="Und wieder die USrael geführten Mörderbanden aus Daraa/Harra. Kriegsverbrecher wie sie schlimmer nicht sein könnten" href="https://urs1798.wordpress.com/2013/07/24/und-wieder-die-usrael-gefuhrten-morderbanden-aus-daraaharra-kriegsverbrecher-wie-sie-schlimmer-nicht-sein-konnten/" rel="bookmark"><span class="comments_number">13</span><span class="archdate">24/07/2013</span>Und wieder die USrael geführten Mörderbanden aus Daraa/Harra. Kriegsverbrecher wie sie schlimmer nicht sein könnten</a></li>
<li><a href="https://urs1798.wordpress.com/2013/06/09/kriegsverbrecher-milizen-bei-daraa-usrael-gefuhrt-todeschwadrone-von-westlichen-medien-hoffiert-syria-syrien/">5109/06/2013Kriegsverbrecher Milizen bei Daraa, von USrael geführt. Todeschwadrone von westlichen Medien hoffiert #Syria #Syrien</a></li>
<li>usw  <a href="https://urs1798.wordpress.com/tag/daraa/page/4/" rel="nofollow">https://urs1798.wordpress.com/tag/daraa/page/4/</a></li>
</ul>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-987258443" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-987258443');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-987258443",collapseContainerIfNotAdblocked:true});
        } else {
            o.style.setProperty('display', 'none', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11869" class="share-twitter sd-button share-icon" href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11869" class="share-facebook sd-button share-icon" href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About urs1798</h2>
							Malerin							<div id="author-link">
								<a href="https://urs17982.wordpress.com/author/urs1798/" rel="author">
									View all posts by urs1798 <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://urs17982.wordpress.com/category/deutschland/" rel="category tag">Deutschland</a>, <a href="https://urs17982.wordpress.com/category/eu/" rel="category tag">EU</a>, <a href="https://urs17982.wordpress.com/category/europa/" rel="category tag">Europa</a>, <a href="https://urs17982.wordpress.com/category/gerechtigkeit/" rel="category tag">Gerechtigkeit</a>, <a href="https://urs17982.wordpress.com/category/grausam/" rel="category tag">Grausam</a>, <a href="https://urs17982.wordpress.com/category/krieg/" rel="category tag">Krieg</a>, <a href="https://urs17982.wordpress.com/category/kriegsverbrechen/" rel="category tag">Kriegsverbrechen</a>, <a href="https://urs17982.wordpress.com/category/morderisch/" rel="category tag">Mörderisch</a>, <a href="https://urs17982.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://urs17982.wordpress.com/category/meinungsmache/" rel="category tag">Meinungsmache</a>, <a href="https://urs17982.wordpress.com/category/menschenrechte/" rel="category tag">Menschenrechte</a>, <a href="https://urs17982.wordpress.com/category/nato/" rel="category tag">NATO</a>, <a href="https://urs17982.wordpress.com/category/propaganda/" rel="category tag">Propaganda</a>, <a href="https://urs17982.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://urs17982.wordpress.com/tag/daraa/" rel="tag">#Daraa</a>, <a href="https://urs17982.wordpress.com/tag/jihadijulian/" rel="tag">#JihadiJulian</a>, <a href="https://urs17982.wordpress.com/tag/abdel-hamid-srour/" rel="tag">Abdel Hamid Srour</a>, <a href="https://urs17982.wordpress.com/tag/adel-srour/" rel="tag">Adel Srour</a>, <a href="https://urs17982.wordpress.com/tag/al-kaida-sheikh-mhaisni/" rel="tag">Al-Kaida-Sheikh Mhaisni</a>, <a href="https://urs17982.wordpress.com/tag/aljazeera/" rel="tag">Aljazeera</a>, <a href="https://urs17982.wordpress.com/tag/alsdorf/" rel="tag">Alsdorf</a>, <a href="https://urs17982.wordpress.com/tag/army-of-conquest-jaish-al-fatah-alqaeda-buendnis/" rel="tag">Army of conquest Jaish al Fatah Alqaeda Bündnis</a>, <a href="https://urs17982.wordpress.com/tag/ayn-al-fidjeh/" rel="tag">Ayn al Fidjeh</a>, <a href="https://urs17982.wordpress.com/tag/barada-tal-wadi-barada/" rel="tag">Barada-Tal. Wadi-Barada</a>, <a href="https://urs17982.wordpress.com/tag/bellincrap/" rel="tag">bellincrap</a>, <a href="https://urs17982.wordpress.com/tag/briunnenvergifter/" rel="tag">Briunnenvergifter</a>, <a href="https://urs17982.wordpress.com/tag/damas/" rel="tag">Damas</a>, <a href="https://urs17982.wordpress.com/tag/damascus/" rel="tag">Damascus</a>, <a href="https://urs17982.wordpress.com/tag/damaskus/" rel="tag">Damaskus</a>, <a href="https://urs17982.wordpress.com/tag/eliot-higgings/" rel="tag">Eliot Higgings</a>, <a href="https://urs17982.wordpress.com/tag/fatah-al-sham/" rel="tag">Fatah al-Sham</a>, <a href="https://urs17982.wordpress.com/tag/golan/" rel="tag">Golan</a>, <a href="https://urs17982.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://urs17982.wordpress.com/tag/jabhat-al-nusra/" rel="tag">Jabhat al-Nusra</a>, <a href="https://urs17982.wordpress.com/tag/jaish-al-fatah/" rel="tag">Jaish al Fatah</a>, <a href="https://urs17982.wordpress.com/tag/kriegsverbrechen/" rel="tag">Kriegsverbrechen</a>, <a href="https://urs17982.wordpress.com/tag/quneitra/" rel="tag">Quneitra</a>, <a href="https://urs17982.wordpress.com/tag/quneitra-daraa-golan/" rel="tag">Quneitra-Daraa-Golan</a>, <a href="https://urs17982.wordpress.com/tag/saif-al-sham/" rel="tag">Saif Al-Sham</a>, <a href="https://urs17982.wordpress.com/tag/sheikh-abdullah-al-mhaisni/" rel="tag">Sheikh Abdullah al Mhaisni</a>, <a href="https://urs17982.wordpress.com/tag/syria/" rel="tag">Syria</a>, <a href="https://urs17982.wordpress.com/tag/terrorgelistet-mhaisni/" rel="tag">terrorgelistet Mhaisni</a>, <a href="https://urs17982.wordpress.com/tag/%d9%83%d8%aa%d9%8a%d8%a8%d8%a9-%d9%85%d8%ba%d8%a7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d9%86%d8%a9/" rel="tag">كتيبة مغاوير السنة</a>, <a href="https://urs17982.wordpress.com/tag/wadi-barada/" rel="tag">Wadi Barada</a>, <a href="https://urs17982.wordpress.com/tag/wassermangel/" rel="tag">Wassermangel</a>, <a href="https://urs17982.wordpress.com/tag/wasserversorgung-damskus/" rel="tag">Wasserversorgung Damskus</a>. Bookmark the <a href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" title="Permalink to Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus&nbsp;#WadiBarada" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://urs17982.wordpress.com/2017/01/07/wadi-barada-der-kampf-um-die-wasserversorgung-von-millionen-menschen-noch-nicht-zu-ende-wadi-barada-unterstuetzer-in-deutschland/" rel="prev"><span class="meta-nav">&larr;</span> Wadi_Barada,  der Kampf um die Wasserversorgung von Millionen Menschen ist noch nicht zu Ende. #Fuah und #Kafraya -Wadi-Barada Unterstützer in&nbsp;Deutschland</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://urs17982.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7e40cbd0d1" /><input type="hidden" name="_wp_http_referer" value="/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Furs17982.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2c47b4bf9" /></p>
<input type="hidden" name="genseq" value="1483931922" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">


			<li id="search" class="widget-container widget_search">
				<form role="search" method="get" id="searchform" class="searchform" action="https://urs17982.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>			</li>

			<li id="archives" class="widget-container">
				<h3 class="widget-title">Archives</h3>
				<ul>
						<li><a href='https://urs17982.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2013/01/'>January 2013</a></li>
				</ul>
			</li>

			<li id="meta" class="widget-container">
				<h3 class="widget-title">Meta</h3>
				<ul>
					<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>					<li><a href="https://urs17982.wordpress.com/wp-login.php">Log in</a></li>
									</ul>
			</li>

					</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
						<li id="recent-posts-6" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neu</h3>		<ul>
					<li>
				<a href="https://urs17982.wordpress.com/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/">Terroristen in der &#8220;Ayn al Fidjeh&#8221;-Quelle drohen weiterhin mit einem humanitären Disaster für Millionen von Menschen #Damaskus&nbsp;#WadiBarada</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/01/07/wadi-barada-der-kampf-um-die-wasserversorgung-von-millionen-menschen-noch-nicht-zu-ende-wadi-barada-unterstuetzer-in-deutschland/">Wadi_Barada,  der Kampf um die Wasserversorgung von Millionen Menschen ist noch nicht zu Ende. #Fuah und #Kafraya -Wadi-Barada Unterstützer in&nbsp;Deutschland</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/01/05/damaskus-barada-tal-und-tagesschaugrotesken-wie-carsten-kuehntopp/">Damaskus-Barada-Tal #WadiBarada und Tagesschaugrotesken wie Carsten Kühntopp Medien-Meinungsmache Manipulation</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/01/04/terroristen-greifen-erneut-die-seit-fast-zwei-jahren-eingekesselten-orte-fuah-und-kafraya-an-wadibarada/">Terroristen greifen erneut die seit fast zwei Jahren eingekesselten Orte &#8220;Fuah und Kafraya&#8221; an.&nbsp;#WadiBarada</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/01/03/wadi_barada-terroristen-lehnen-friedensgespraeche-ab-verherrlichung-und-vergarmlosung-von-abartigen-killerschwadronen-bei-der-tagesschaumedien-meinungsmache-manipulation-tagesschau/">#Wadi_Barada, Terroristen lehnen Friedensgespräche ab. Verherrlichung und Verharmlosung von abartigen Killerschwadronen bei der Tagesschau! Medien-Meinungsmache-Manipulation</a>
						</li>
				</ul>
		</li>		<li id="google_translate_widget-3" class="widget-container widget_google_translate_widget"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">
					Fortsetzung urs1798				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201702y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a31ec9178a90da209221dfd8c2752787">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/urs17982.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/urs17982.wordpress.com\/wp-login.php?action=logout&_wpnonce=85d308eeab","homeURL":"https:\/\/urs17982.wordpress.com\/","postID":"11869","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="44303205" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://urs17982.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fortsetzung urs1798" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a4ec0c1013" /><input type="hidden" name="_wp_http_referer" value="/2017/01/08/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/urs17982.wordpress.com\/2017\/01\/08\/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada\/":11869};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"44303205","siteName":"Fortsetzung urs1798","siteURL":"http:\/\/urs17982.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/urs17982.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ac1cf57c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fc228bbea2\" \/>","referer":"https:\/\/urs17982.wordpress.com\/2017\/01\/08\/terroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/urs17982.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F","postID":"11869","shortlink":"http:\/\/wp.me\/p2ZThP-35r","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/urs17982.wordpress.com\/11869","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F\">Log in now.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/urs17982.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b7a45eb6ae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F01%2F08%2Fterroristen-in-der-ayn-al-fidjeh-quelle-drohen-mit-humanitaeren-disaster-fuer-millionen-von-menschen-damaskus-wadibarada%2F","blog_id":"44303205","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=44303205&v=wpcom&tz=0&user_id=0&subd=urs17982","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j1kOwjAMRC9EalVi+0GcJSRWSZoNO2nh9gSJlkpU/bI1M362YUxCxZAxZLAMGgejMD0byztYWL6I5EpnAoMzPTI8Cha8y6Ad0hQ2Qbmiq1lBKnpfBwVhcq/Gm7BBlLr64iYJvOSMVDsRByQyH9isbRFUNjF8CHO3dhSn3x1L3dZv6PUtzTK1sktJioXRgcWcpOrFJGzMjEZ3mBm6GDuHIpMM7GTGP6Eyrv7S7s/t4dQe9kf7BhT4nAo='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "urs17982.wordpress.com";
	</script>
	<script type="text/javascript" src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'44303205','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'44303205','v':'wpcom','tz':'0','user_id':'0','post':'11869','subd':'urs17982'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptenVpaG5pUEZPXTdIVDdzMy8wSDQ4YXdJaGtkZjJvd0tDT2ErdFs3ZWJ8TXB8RWNQVFYsSCVtYTJKfE0zb1AwOVNSJmtCV29FaDJhczZfLkpscmR6fGhrLFtxZnlYPytsVWpDeVBib2kvNz80X21rZV1OK2M4UEgtPWdnSGg4fC9vRS5sdVBXQ2QyNmxqMTQ0bzVhMC84aHxOXUdxNjhIeUlrSV1uUms9anJbOEgmelNDZmRPJXA/R1AyWXJMK3hZMUtORnEsOGc0SQ=='}]);
_stq.push([ 'clickTrackerInit', '44303205', '11869' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
