<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache Hintergründe | Fortsetzung urs1798</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://urs17982.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Feed" href="https://urs17982.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Comments Feed" href="https://urs17982.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fortsetzung urs1798 &raquo; Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe Comments Feed" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SxCAMhV9IRJ3ddb1wfJZAI2U3NAyhdvr2wlbt/ijjDeTA+UgI6Ckqy0PGIeswqkij84PoKVoOSoInnK/UvRW5079j5I8o+oA5gj2qk7qxG2K35uHUQSfaERug/3nzVLbmsq8+nlrFJCTI2KnIkq9UC7OcsKyHCLk6AnYekDAUWwsLcfdN1bAvDWimWXpqTEwoosoY/BhU7kuiW25Z1nE06+215JlQnc5ZAK8Hzr4w8hO0KnDIithC9jxcCPVO4FO7tfVlSuh0cZ3JFgS2Hm4grVHLXh9qqURLD6nm+ppblLD1QOUqji/FXz3tN2ef7y28Pm5eHp73u+1+e/gEp10sCw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urs17982.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kleingruppe Idlib civil defense, Kriegsverbrechen, Al-Kaida White_helmets #Sarmin &#8220;Al-Bareesh&#8221; &#8220;Al-Agha&#8221;' href='https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" />
<link rel='shortlink' href='http://wp.me/p2ZThP-3uD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache Hintergründe" />
<meta property="og:url" content="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" />
<meta property="og:description" content="Arbeitspapier: Weiter eingesammeltes rund um die Al-Kaida-Weisshelme, ihre Medics, über Medienterroristen, Jund al Aqsa-Mitglieder, Muawiyah Hassan Agah, Al-Kaida Rame Dandel, Hazem Sleby-Whitehelm…" />
<meta property="article:published_time" content="2017-04-25T09:59:58+00:00" />
<meta property="article:modified_time" content="2017-04-25T11:12:20+00:00" />
<meta property="og:site_name" content="Fortsetzung urs1798" />
<meta property="og:image" content="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="646" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://urs17982.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://urs17982.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://urs17982.wordpress.com/osd.xml" title="Fortsetzung urs1798" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Fortsetzung urs1798" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hands off Syria" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://urs17982.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe | Fortsetzung urs1798 on WordPress.com" />
<meta name="description" content="Arbeitspapier: Weiter eingesammeltes rund um die Al-Kaida-Weisshelme, ihre Medics, über Medienterroristen, Jund al Aqsa-Mitglieder, Muawiyah Hassan Agah, Al-Kaida Rame Dandel, Hazem Sleby-Whitehelmet-Terrorist, etc... &nbsp; Ausgangspunkt für die Suche war der InstagramAccount von &quot;Muawiyah Hassan Agha&quot;, dem Weisshelm-Jundal Aqsa aus Sarmin, welcher auch als Krankenpfleger im USA-SAMS-Sarmin-Feldlazarett auftaucht. Bekannt geworden auch durch Folter und Mord an&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'urs17982.wordpress.com',
				pageURL: 'https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13431 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">Fortsetzung urs1798</a>
					</span>
				</div>
				<div id="site-description">Hands off Syria</div>

										<a class="home-link" href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">
							<img src="https://urs17982.files.wordpress.com/2012/12/cropped-header-neu.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul>
<li ><a href="https://urs17982.wordpress.com/">Home</a></li><li class="page_item page-item-1539"><a href="https://urs17982.wordpress.com/hetze-meinungsmache-oerf-propagandaschleudern-und-zensur/">Hetze-Meinungsmache ÖRF-Propagandaschleudern und&nbsp;Zensur</a></li>
<li class="page_item page-item-2648"><a href="https://urs17982.wordpress.com/palaestina-eine-sammlung/">Palästina- Eine Sammlung</a></li>
<li class="page_item page-item-5"><a href="https://urs17982.wordpress.com/seite-fur-barbara-syrien-syria-syrie-etc/">Seite für Barbara Syrien &#8216;Syria# Syrie&nbsp;etc</a></li>
<li class="page_item page-item-8"><a href="https://urs17982.wordpress.com/seite-fur-karsten/">Seite für Karsten</a></li>
<li class="page_item page-item-4566"><a href="https://urs17982.wordpress.com/tagesschauwatch-2/">Tagesschauwatch 2</a></li>
<li class="page_item page-item-2092"><a href="https://urs17982.wordpress.com/terrorismus-opfer-in-syrien-ueber-die-unsere-medien-schweigen/">Terrorismus-Opfer in Syrien über die unsere Medien&nbsp;schweigen</a></li>
<li class="page_item page-item-1"><a href="https://urs17982.wordpress.com/about/">Zur Zeit hauptsächlich über&nbsp;Syrien</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/" rel="prev"><span class="meta-nav">&larr;</span> Kleingruppe Idlib civil defense, Kriegsverbrechen, Al-Kaida White_helmets #Sarmin &#8220;Al-Bareesh&#8221; &#8220;Al-Agha&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-13431" class="post-13431 post type-post status-publish format-standard hentry category-deutschland category-europa category-gerechtigkeit category-grausam category-israel category-krieg category-kriegsverbrechen category-morderisch category-medien category-meinungsmache category-menschenrechte category-nato category-propaganda category-qatar category-saudi-arabia category-tuerkei category-terror category-terrorismus category-turkey category-unmenschlichkeit category-usa tag-jihadijulian tag-aala-dandel tag-al-qaeda-white-helmets-syrian-civil-defence tag-auswaertiges-amt-bezahlt-al-kaida tag-binnish-weisshelm-terroristen tag-donald-trump tag-dsae-uossm-germany tag-hazem-sleby tag-instagram tag-israel tag-jund-al-aqsa tag-maed-bareesh tag-mawia-aga-hassan tag-mawia-alaga tag-merkel-regime tag-muawia-agha-hassan tag-muawiya-agah-hassan tag-muawiya-hassan-agha tag-muawiyah-aga-hassan tag-netanjahu-staatsterrorismus tag-qmenas tag-qmenas-kmenas tag-rame-dandel tag-saeid_jarad tag-saraqeb tag-sarmeen tag-sarmin-salqin tag-syrien tag-un-report-lies tag-uno tag-untersuchungsbericht tag-usa-sams tag-usa-sams-al-kaida-helpers tag-usa-sams-uossm tag-weisshelme tag-weisshelme-sind-terroristen tag-white-helmet-al-kaida-terroristen tag-whitehelmet-org tag-whitehelmets-org">
											<h2 class="entry-title"><a href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" rel="bookmark">Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" title="9:59 am" rel="bookmark"><span class="entry-date">April 25, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://urs17982.wordpress.com/author/urs1798/" title="View all posts by urs1798" rel="author">urs1798</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Arbeitspapier:</p>
<p>Weiter eingesammeltes rund um die Al-Kaida-Weisshelme, ihre Medics, über Medienterroristen, Jund al Aqsa-Mitglieder, Muawiyah Hassan Agah, Al-Kaida Rame Dandel, Hazem Sleby-Whitehelmet-Terrorist, etc&#8230;</p>
<p>&nbsp;</p>
<p>Ausgangspunkt für die Suche war der InstagramAccount von &#8220;Muawiyah Hassan Agha&#8221;, dem Weisshelm-Jundal Aqsa aus Sarmin, welcher auch als Krankenpfleger im USA-SAMS-Sarmin-Feldlazarett auftaucht. Bekannt geworden auch durch Folter und Mord an Gefangenen, durch seine vielen Chloringas-Fake-Videos, durch False-Flag-Morde ebenfalls im Zusammenhang mit NOFLYZONE_Propaganda&#8230;</p>
<p><strong>.<a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">muawyia_aga/</span></strong></p>
<ul>
<li>1.Jund al Aqsa-Al-Kaida<strong><span style="color:#ff0000;"> Muawiyah Hassan Agha</span></strong> bei einem Whitehelmet-&#8220;Picknick&#8221;, sein Kopf liegt auf einer Weisshelmjacke mit Weisshelm-Emblem. Siehe auch die Likes neben dem Foto, darunter auch der agile Sarmin-Saraqeb <span style="color:#ff0000;">Weisshelm</span>-Terrorist <span style="color:#ff0000;"><strong>&#8220;Hazem Sleby&#8221;</strong>:</span></li>
</ul>
<p>.<a href="https://www.instagram.com/p/BIf65dKg3bc/" rel="nofollow">https://www.instagram.com/p/BIf65dKg3bc/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg"><img data-attachment-id="13450" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/jacke-weisshelm/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=640&#038;h=418" data-orig-size="993,649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jacke weisshelm" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=640&#038;h=418?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=640&#038;h=418?w=640" class="aligncenter size-full wp-image-13450" src="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=640&#038;h=418" alt="" width="640" height="418" srcset="https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=640&amp;h=418 640w, https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=150&amp;h=98 150w, https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=300&amp;h=196 300w, https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg?w=768&amp;h=502 768w, https://urs17982.files.wordpress.com/2017/04/jacke-weisshelm.jpg 993w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&#8220;Muawiya Hassn Agha&#8221;, Weisshelm und Jund al Aqsa-Terrorist mit anderen Medienterroristen, darunter &#8220;Mohamad Fadl&#8221;.</p>
<p>Befreundete &#8220;Media-Aktivisten&#8221; und <strong>Al-Kaida-Terroristen</strong> in einem Auto, eine langjährige Freundschaft. Unteranderem Muawiyah Hassan Agha, Mohamad Fadl, der Ex-White helmet Sprecher und White helmet-Medienaufbereiter, der &#8220;glaubwürdige&#8221; HRW-Chloringas-Augenzeuge, welcher nun für das Team 52 unterwegs sein will. (Siehe die zwei vorherigen Einträge, da findet sich sein Nickname)</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg"><img data-attachment-id="13459" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/jaq-media/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=640&#038;h=398" data-orig-size="992,617" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAQ MEDIA" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=640&#038;h=398?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=640&#038;h=398?w=640" class="aligncenter size-full wp-image-13459" src="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=640&#038;h=398" alt="" width="640" height="398" srcset="https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=640&amp;h=398 640w, https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=150&amp;h=93 150w, https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=300&amp;h=187 300w, https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg?w=768&amp;h=478 768w, https://urs17982.files.wordpress.com/2017/04/jaq-media.jpg 992w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong><span style="color:#ff0000;">Muawiyah</span></strong> mit seinem bewaffneten Bruder <strong><span style="color:#ff0000;">Nasser Agha </span></strong><span style="color:#000000;">und einem weiteren Terroristen</span>: .<a href="https://www.instagram.com/p/BIffxAPgVy_/" rel="nofollow">https://www.instagram.com/p/BIffxAPgVy_/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg"><img data-attachment-id="13457" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/zwei-agah-terroristen/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=640&#038;h=367" data-orig-size="927,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Zwei Agah Terroristen" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=640&#038;h=367?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=640&#038;h=367?w=640" class="aligncenter size-full wp-image-13457" src="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=640&#038;h=367" alt="" width="640" height="367" srcset="https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=640&amp;h=367 640w, https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=150&amp;h=86 150w, https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=300&amp;h=172 300w, https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg?w=768&amp;h=440 768w, https://urs17982.files.wordpress.com/2017/04/zwei-agah-terroristen.jpg 927w" sizes="(max-width: 640px) 100vw, 640px" /></a><strong>Muawiyahs</strong> Galerie mit <strong>Al-Kaida-</strong>Terroristen, darunter mindestens ein Selbstmordattentäter:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg"><img data-attachment-id="13458" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/aq-muawiyah-agha/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=640&#038;h=468" data-orig-size="899,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AQ Muawiyah agha" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=640&#038;h=468?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=640&#038;h=468?w=640" class="aligncenter size-full wp-image-13458" src="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=640&#038;h=468" alt="" width="640" height="468" srcset="https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=640&amp;h=468 640w, https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=150&amp;h=110 150w, https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=300&amp;h=220 300w, https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg?w=768&amp;h=562 768w, https://urs17982.files.wordpress.com/2017/04/aq-muawiyah-agha.jpg 899w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Muawiyah mit Kalaschnikow:</strong></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg"><img data-attachment-id="13460" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/muawiyah-und-kalaschnikow/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=640&#038;h=402" data-orig-size="1025,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muawiyah und Kalaschnikow" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=640&#038;h=402?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=640&#038;h=402?w=640" class="aligncenter size-full wp-image-13460" src="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=640&#038;h=402" alt="" width="640" height="402" srcset="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=640&amp;h=402 640w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=150&amp;h=94 150w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=300&amp;h=188 300w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=768&amp;h=483 768w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg?w=1024&amp;h=643 1024w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-kalaschnikow.jpg 1025w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<ul>
<li><strong>2.</strong>Von einem <strong><span style="color:#ff0000;">Sarmin-Terroristenarzt</span>,</strong> welcher mit dem<strong> Jund al Aqsa-Terroristen Muawiyah Hassan Agha</strong> bestens bekannt ist.</li>
<li>Wichtig diese enge Freundschaft von Al-Kaida und den &#8220;Medics&#8221;, da diese Terroristen und ihre Handlanger die HRW, AI, USA-SAMS-UNO, etc&#8230; &#8220;glaubwürdige&#8221; Augenzeugen sein sollen. Die Bildergalerien gibt es bei Instagram, bei den &#8220;Likes&#8221; und Kommentaren zu den Fotos kommt man dem Terroristennetzwerkern noch näher.</li>
</ul>
<p>Von &#8220;Muawiyah&#8221; aus landelt man schnell bei diversen Al-Kaidas, bei Al-Kaida-Weisshelmen, Al-Kaida-Medizinern und &#8220;Medien&#8221;-Handlangern.</p>
<p>Alle stecken unter einer Decke, die Terroristen, die Ärzte, die Medien, sie haben das Propagandamonopol, ihnen wird bedingungslos von sogenannten &#8220;NGO´s&#8221; und Massenmedien nachgeplappert, ihre inszenierten Wahrheiten werden als bare Münze verkauft, dass es sich um Al-Kaida handelt, scheint niemanden zu stören. Sie werden einfach unter dem Begriff  &#8220;Rebellen, Aufständische oder Oppositionelle, als Regierungsgegener&#8221; angepriesen, verharmlost und verherrlicht.</p>
<p>Hier der <strong>USA-SAMS-Al-Kaida-Sarmin-<span style="color:#0000ff;">Arzt</span> <span style="color:#ff0000;">&#8220;mooaz.sh&#8221;</span> </strong>mit Gefolge und Jund al Aqsa Muawiyah Hassan Agha im &#8220;türkischen Bad&#8221;, nein am Swimming Pool:</p>
<p><strong><a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">mooaz.sh</span>/</strong></p>
<p>.<a href="https://www.instagram.com/p/BJYUopABKXc/?taken-by=mooaz.sh" rel="nofollow">https://www.instagram.com/p/BJYUopABKXc/?taken-by=mooaz.sh</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg"><img data-attachment-id="13475" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/swimmingpool-party/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=640" data-orig-size="600,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Swimmingpool-party" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=640?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=640?w=600" class="aligncenter size-full wp-image-13475" src="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=640" alt="" srcset="https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg 600w, https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=150 150w, https://urs17982.files.wordpress.com/2017/04/swimmingpool-party.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></a></p>
<p>.<a href="https://www.instagram.com/p/BJYUopABKXc/" rel="nofollow">https://www.instagram.com/p/BJYUopABKXc/</a></p>
<p>Die Terroristen von<strong> Jund al Aqsa</strong> und ihre <strong><span style="color:#0000ff;">Al-Kaida-Ärzte</span></strong> leben nicht schlecht: shared am 21.August 2016 at &#8230;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg"><img data-attachment-id="13442" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/medic-muawiyah/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=640&#038;h=448" data-orig-size="932,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Medic Muawiyah" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=640&#038;h=448?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=640&#038;h=448?w=640" class="aligncenter size-full wp-image-13442" src="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=640&#038;h=448" alt="" width="640" height="448" srcset="https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=640&amp;h=448 640w, https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=150&amp;h=105 150w, https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=300&amp;h=210 300w, https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg?w=768&amp;h=537 768w, https://urs17982.files.wordpress.com/2017/04/medic-muawiyah.jpg 932w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Screenshot Terroristenarzt finanziert von <strong>USA-SAMS</strong>: Die roten Pfeile zeigen den <strong>Al-Kaida <span style="color:#ff0000;">Muawiyah Hassan</span></strong><span style="color:#ff0000;"> Agha</span>, die Familien scheinen sehr gut befreundet zu sein bei der Pool-Party:</p>
<p>.<a href="https://www.instagram.com/p/BLJ7SvpBWXD/?taken-by=" rel="nofollow">https://www.instagram.com/p/BLJ7SvpBWXD/?taken-by=</a><span style="color:#0000ff;">mooaz.sh</span></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg"><img data-attachment-id="13443" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/muawiyah-und-medic/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=640&#038;h=401" data-orig-size="953,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muawiyah und Medic" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=640&#038;h=401?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=640&#038;h=401?w=640" class="aligncenter size-full wp-image-13443" src="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=640&#038;h=401" alt="" width="640" height="401" srcset="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=640&amp;h=401 640w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=150&amp;h=94 150w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=300&amp;h=188 300w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg?w=768&amp;h=481 768w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-medic.jpg 953w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><span style="color:#ff0000;">Muawiyah</span> und der Terroristenarzt <span style="color:#0000ff;">mooaz.sh</span> vom Swimmingpool aus dem Sarmin-Feldlazarett, Al-Kaida und Medics ein Herz und eine Seele:<a href="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg"><img data-attachment-id="13445" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/muawiyah-und-sarmin-medic/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=640&#038;h=437" data-orig-size="703,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muawiyah und sarmin medic" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=640&#038;h=437?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=640&#038;h=437?w=640" class="aligncenter size-full wp-image-13445" src="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=640&#038;h=437" alt="" width="640" height="437" srcset="https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=640&amp;h=437 640w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=150&amp;h=102 150w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg?w=300&amp;h=205 300w, https://urs17982.files.wordpress.com/2017/04/muawiyah-und-sarmin-medic.jpg 703w" sizes="(max-width: 640px) 100vw, 640px" /></a><strong>USA-SAMS, UOSSM, einschließlich deutscher Staatsbehörden und &#8220;deutsch-syrische Freundschaftsvereine, etc finanzieren bewaffnete Arzt-Terroristen welche im Bett mit Al-Kaida liegen oder selbst Al-Kaida sind. Diese treten sogar bei der UN als Chloringas-Augenzeugen auf ohne verhaftete zu werden. Trump unterstützt Al-Kaida in Syrien!</strong></p>
<p><strong><span style="color:#ff0000;">Mit Schulterhalfter und Pistole:<br />
</span></strong></p>
<p>Wozu braucht er eine Waffe, erschießt er damist als Front-Feldscher verwundete syrische Soldaten?</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg"><img data-attachment-id="13476" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sams-arzt-bewaffnet/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=640&#038;h=405" data-orig-size="912,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMS ARZT bewaffnet" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=640&#038;h=405?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=640&#038;h=405?w=640" class="aligncenter size-full wp-image-13476" src="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=640&#038;h=405" alt="" width="640" height="405" srcset="https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=640&amp;h=405 640w, https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=150&amp;h=95 150w, https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=300&amp;h=190 300w, https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg?w=768&amp;h=486 768w, https://urs17982.files.wordpress.com/2017/04/sams-arzt-bewaffnet.jpg 912w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>USA-SAMS-Foundation:</strong></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg"><img data-attachment-id="13477" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sams-finanzierter-terrorist/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=640&#038;h=425" data-orig-size="899,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMS finanzierter Terrorist" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=640&#038;h=425?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=640&#038;h=425?w=640" class="aligncenter size-full wp-image-13477" src="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=640&#038;h=425" alt="" width="640" height="425" srcset="https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=640&amp;h=425 640w, https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=150&amp;h=100 150w, https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=300&amp;h=199 300w, https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg?w=768&amp;h=510 768w, https://urs17982.files.wordpress.com/2017/04/sams-finanzierter-terrorist.jpg 899w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg"><strong>USA-SAMS und andere &#8220;Vereine&#8221; finanzieren Al-Kaida und deren Terroristenzentren welche meist ein Feldlazarett beherbergen:</strong></a></p>
<p><a href="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg"><img data-attachment-id="11176" data-permalink="https://urs17982.wordpress.com/2016/12/23/idlib-hama-terroristengebiete-von-al-kaida-kontrolliert-und-beherrscht-isis-sarmin-saraqeb/sams-volle-terroristenlager/" data-orig-file="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=414&#038;h=384" data-orig-size="693,642" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sams-volle-terroristenlager" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=414&#038;h=384?w=300" data-large-file="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=414&#038;h=384?w=640" class="aligncenter wp-image-11176" src="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=414&#038;h=384" alt="" width="414" height="384" srcset="https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=414&amp;h=384 414w, https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=150&amp;h=139 150w, https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg?w=300&amp;h=278 300w, https://urs17982.files.wordpress.com/2016/12/sams-volle-terroristenlager.jpg 693w" sizes="(max-width: 414px) 100vw, 414px" /></a></p>
<p>Auch <strong>Muawiyah Hassan Agha, der Jund al Aqsa-White helmet</strong>-Terrorist, Krankenpfleger, Folterer und Mörder profitiert von USA-SAMS:</p>
<p><a href="https://urs1798.wordpress.com/2016/05/11/medizinischer-usa-sams-helfer-white-helmet-und-al-qaeda-terrorist-beteiligt-an-folter-und-mord-khantuman-aleppo" rel="nofollow">https://urs1798.wordpress.com/2016/05/11/medizinischer-usa-sams-helfer-white-helmet-und-al-qaeda-terrorist-beteiligt-an-folter-und-mord-khantuman-aleppo</a></p>
<p><a href="https://urs1798.wordpress.com/2016/05/10/aleppo-khan-tuman-al_qaida-turkistan-die-anti-terrorismus-offensive-fortgesetzt-medienkrieg/" rel="nofollow">https://urs1798.wordpress.com/2016/05/10/aleppo-khan-tuman-al_qaida-turkistan-die-anti-terrorismus-offensive-fortgesetzt-medienkrieg/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg"><img data-attachment-id="13343" data-permalink="https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/usa_sams-likes-muawiyah/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=455&#038;h=348" data-orig-size="860,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA_SAMS LIKES MUAWIYAH" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=455&#038;h=348?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=455&#038;h=348?w=640" class="aligncenter wp-image-13343" src="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=455&#038;h=348" alt="" width="455" height="348" srcset="https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=455&amp;h=348 455w, https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=150&amp;h=115 150w, https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=300&amp;h=230 300w, https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg?w=768&amp;h=588 768w, https://urs17982.files.wordpress.com/2017/04/usa_sams-likes-muawiyah.jpg 860w" sizes="(max-width: 455px) 100vw, 455px" /></a><a href="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg"><img data-attachment-id="13488" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sams-terroristenarzt-muawiyah/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=640&#038;h=434" data-orig-size="965,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAMS-Terroristenarzt Muawiyah" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=640&#038;h=434?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=640&#038;h=434?w=640" class="aligncenter size-full wp-image-13488" src="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=640&#038;h=434" alt="" width="640" height="434" srcset="https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=640&amp;h=434 640w, https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=150&amp;h=102 150w, https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=300&amp;h=203 300w, https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg?w=768&amp;h=520 768w, https://urs17982.files.wordpress.com/2017/04/sams-terroristenarzt-muawiyah.jpg 965w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Muawiyah und Al-Kaida</strong>-Komplizen: .<a href="https://www.instagram.com/p/BEJaz3rwbei/" rel="nofollow">https://www.instagram.com/p/BEJaz3rwbei/</a></p>
<p>Nein, diesen gab es nicht bei Instagram sondern bei FB. Ein <strong><span style="color:#0000ff;">Saraqeb-Rettungssanitäter</span></strong> welcher bei einem Luftangriff ins Gras biss. Aber er passt gut hierher. Medic und Al-Kaida in einem sowie vermutlich alle in der Gegend von Sarmmin, Saraqeb, Qmenas, Binnish,&#8230;Idlib. Wo Al-Kaida die Orte kontrolliert da bestimmt auch Al-Kaida die Medien, die Feldhospitäler, das Rettungswesen an sich. Genauso war es in <a href="https://urs17982.wordpress.com/2016/10/11/aleppo-al-quds-hospital-pfleger-mit-selfie-von-einem-geschaechteten-kind-front-medics-corps-omar_hattab-arzt-oder-aleppo-kommandeur-oder-beides/">Aleppo mit dem Rettungswesen-Direktor</a> <strong>Ahmad Sweid</strong>.:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg"><img data-attachment-id="13462" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sarmin-rettungswesen-medicals-ambulance-driver-2/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=515&#038;h=325" data-orig-size="1008,637" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sarmin rettungswesen medicals ambulance driver" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=515&#038;h=325?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=515&#038;h=325?w=640" class="aligncenter wp-image-13462" src="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=515&#038;h=325" alt="" width="515" height="325" srcset="https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=515&amp;h=325 515w, https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=150&amp;h=95 150w, https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=300&amp;h=190 300w, https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg?w=768&amp;h=485 768w, https://urs17982.files.wordpress.com/2017/04/sarmin-rettungswesen-medicals-ambulance-driver.jpg 1008w" sizes="(max-width: 515px) 100vw, 515px" /></a></p>
<ul>
<li><strong>3.</strong>Ein weiterer Terroristenarzt von <strong>Sarmin</strong> mit besten Kontakten in die Türkei. Auch er kennt den Jund al Aqsa-Terroristen Muawiyah Hassan Agha, er kommentierte neben den Fotos. <a href="https://www.instagram.com/p/BQPem8EgK6Q/?taken-by=muawyia_aga" rel="nofollow">https://www.instagram.com/p/BQPem8EgK6Q/?taken-by=muawyia_aga</a>:</li>
</ul>
<p>&nbsp;</p>
<p><strong><a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">d.abdulaziz_aleprahim</span>/</strong></p>
<p>.<a href="https://www.instagram.com/p/BORD0R7ADyr/ " rel="nofollow">https://www.instagram.com/p/BORD0R7ADyr/ </a> .<a href="https://www.instagram.com/p/BN2bBsXAYze/" rel="nofollow">https://www.instagram.com/p/BN2bBsXAYze/</a></p>
<p>USA-SAMS in Turkey .<a href="https://www.instagram.com/p/BORFuEfAWJk/" rel="nofollow">https://www.instagram.com/p/BORFuEfAWJk/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg"><img data-attachment-id="13491" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sams-usa-turkey/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=640&#038;h=436" data-orig-size="937,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sams USA Turkey" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=640&#038;h=436?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=640&#038;h=436?w=640" class="aligncenter size-full wp-image-13491" src="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=640&#038;h=436" alt="" width="640" height="436" srcset="https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=640&amp;h=436 640w, https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=150&amp;h=102 150w, https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=300&amp;h=205 300w, https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg?w=768&amp;h=524 768w, https://urs17982.files.wordpress.com/2017/04/sams-usa-turkey.jpg 937w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg"><img data-attachment-id="13490" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/muawiyah-komplize-medic/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=640&#038;h=401" data-orig-size="1032,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muawiyah Komplize medic" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=640&#038;h=401?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=640&#038;h=401?w=640" class="aligncenter size-full wp-image-13490" src="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=640&#038;h=401" alt="" width="640" height="401" srcset="https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=640&amp;h=401 640w, https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=150&amp;h=94 150w, https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=300&amp;h=188 300w, https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=768&amp;h=481 768w, https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg?w=1024&amp;h=641 1024w, https://urs17982.files.wordpress.com/2017/04/muawiyah-komplize-medic.jpg 1032w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Bei dem <strong>Terroristenarzt</strong> &#8220;<strong><span style="color:#ff0000;">d.abdulaziz_aleprahim&#8221; </span></strong>kommentierte auch ein-<strong>Al-Kaida &#8220;<span style="color:#ff0000;">alnaseha12&#8243;</span> </strong>, welcher auch ein Foto von dem<strong> Jund al Aqsa</strong>-Terroristen <strong>&#8220;Maed Bareesh&#8221; </strong>und einem seiner Kumpels<strong> </strong> hat und dazu eine Beschreibung abliefert, als wenn er an der Khan Tuman-Front dabei gewesen ist, wo diese zwei abgebildten Jund al Aqsas als Kämpfer ins Gras bissen, nicht als Weisshelme .<a href="https://www.instagram.com/p/BFUMcvKu-eM/" rel="nofollow">https://www.instagram.com/p/BFUMcvKu-eM/</a>:</p>
<ul>
<li><strong>4</strong>.Sein Instagram-Account mit Al-Kaida-Banner versehen. Auch bei diesem A<a href="https://www.instagram.com/p/BJnSIh7Agvo/?taken-by=alnaseha12">l-Kaida findet man Likes von Muawiyah Hassan Agha</a>: .<a href="https://www.instagram.com/p/BJnSIh7Agvo/?taken-by=alnaseha12" rel="nofollow">https://www.instagram.com/p/BJnSIh7Agvo/?taken-by=alnaseha12</a></li>
</ul>
<header class="_s6yvg"><a class="_5lote _pss4f _vbtk2" href="https://www.instagram.com/alnaseha12/"><img class="_a012k" src="https://urs17982.files.wordpress.com/2017/04/f36f5-14262743_182613862176219_86539997_a.jpg?w=640" /></a></p>
<div class="_dzy0a">
<p><a class="_4zhc5 notranslate _ook48" title="alnaseha12" href="https://www.instagram.com/alnaseha12/">alnaseha12</a></p>
<div class="_iuf51 _oajsw"> <span class="_tf9x3">11 likes</span></div>
</div>
</header>
<div class="_es1du _rgrbt">
<section class="_tfkbw _d39wz"><a class="_rmo1e" href="https://www.instagram.com/p/BFUMcvKu-eM/">49w</a></section>
<ul class="_mo9iw _123ym">
<li class="_nk46a"><a class="_4zhc5 notranslate _iqaka" title="alnaseha12" href="https://www.instagram.com/alnaseha12/">alnaseha12</a><span title="Edited">أخي وحبيبي في لله معد أبو مسلم تقبله الله واسكنك في جنان الخلد<br />
كانت اخر كلماته &#8220;لا إله إلا الله بها نحيا وبها نموت &#8221;<br />
قبل خروجه للمعركة قال له أميره لو أردت ابقى حتى المجموعة الثانية فلم يوافق. لله دره وعلى الله أجره<br />
وهو في المعركة قال لاميره دعني أنغمس في الروافض الذين يسبون عرض أمي عائشة<br />
وأخيرا أستشهد برصاصة قناص &#8220;تقبلك الله يا أخي &#8220;</span></li>
<li class="_nk46a"><a class="_4zhc5 notranslate _iqaka" title="hlqmlhm" href="https://www.instagram.com/hlqmlhm/">hlqmlhm</a>حسبي الله ونعم الوكيل</li>
<li class="_nk46a"><a class="_4zhc5 notranslate _iqaka" title="ahmadalkdad" href="https://www.instagram.com/ahmadalkdad/">ahmadalkdad</a></li>
</ul>
</div>
<p>.<a href="https://www.instagram.com/p/BHSc84pBFPU/" rel="nofollow">https://www.instagram.com/p/BHSc84pBFPU/</a></p>
<p><strong><a href="https://www.instagram.com" rel="nofollow">https://www.instagram.com</a><span style="color:#ff0000;">/alnaseha12/</span></strong></p>
<p><strong>Muawiyah</strong> &#8220;Likes&#8221;  bei seinen Al-Kaida-Komplizen:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg"><img data-attachment-id="13463" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/likes-aga-hassan-muawiyah/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=640&#038;h=393" data-orig-size="975,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Likes Aga Hassan muawiyah" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=640&#038;h=393?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=640&#038;h=393?w=640" class="aligncenter size-full wp-image-13463" src="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=640&#038;h=393" alt="" width="640" height="393" srcset="https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=640&amp;h=393 640w, https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=150&amp;h=92 150w, https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=300&amp;h=184 300w, https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg?w=768&amp;h=471 768w, https://urs17982.files.wordpress.com/2017/04/likes-aga-hassan-muawiyah.jpg 975w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Muawiyah Hassan Agha</strong> likes Al-Kaida:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg"><img data-attachment-id="13471" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/likes-hassan-agha/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=640&#038;h=431" data-orig-size="897,604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Likes Hassan agha" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=640&#038;h=431?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=640&#038;h=431?w=640" class="aligncenter size-full wp-image-13471" src="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=640&#038;h=431" alt="" width="640" height="431" srcset="https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=640&amp;h=431 640w, https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=150&amp;h=101 150w, https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=300&amp;h=202 300w, https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg?w=768&amp;h=517 768w, https://urs17982.files.wordpress.com/2017/04/likes-hassan-agha.jpg 897w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Bei dem Al-Kaida<strong> <span style="color:#ff0000;">alnaseha12</span> </strong>kommentierte auch der junge <strong>Jund al Aqsa</strong>&#8211; Kumpel <strong><span style="color:#ff0000;">/saeid_jarad</span> </strong>von <strong><span style="color:#ff0000;">Bareesh</span>,</strong> sein Account ist noch vorhanden:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg"><img data-attachment-id="13468" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/bareesh-beschreibung-kumpel/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=640&#038;h=445" data-orig-size="872,606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bareesh beschreibung kumpel" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=640&#038;h=445?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=640&#038;h=445?w=640" class="aligncenter size-full wp-image-13468" src="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=640&#038;h=445" alt="" width="640" height="445" srcset="https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=640&amp;h=445 640w, https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=150&amp;h=104 150w, https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=300&amp;h=208 300w, https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg?w=768&amp;h=534 768w, https://urs17982.files.wordpress.com/2017/04/bareesh-beschreibung-kumpel.jpg 872w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<ul>
<li><strong>5. <a href="https://www.instagram.com" rel="nofollow">https://www.instagram.com</a><span style="color:#ff0000;">/saeid_jarad</span>/<br />
</strong></li>
</ul>
<p>.<a href="https://www.instagram.com/p/BAtqo3kLdtu/" rel="nofollow">https://www.instagram.com/p/BAtqo3kLdtu/</a></p>
<p><strong><span style="color:#ff0000;">&#8220;Saeid Jarad&#8221;</span> Jund al Aqsa-</strong>Galerie- Tote Al-Kaida-Terroristen, <span style="color:#0000ff;"><strong>White helmet, Medien-&#8220;Aktivisten&#8221;</strong></span> usw aus Sarmin-Saraqeb</p>
<p>.<a href="https://www.instagram.com/p/BAtqo3kLdtu/" rel="nofollow">https://www.instagram.com/p/BAtqo3kLdtu/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg"><img data-attachment-id="13469" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/jarad-galerie/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=640&#038;h=481" data-orig-size="851,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jarad galerie" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=640&#038;h=481?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=640&#038;h=481?w=640" class="aligncenter size-full wp-image-13469" src="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=640&#038;h=481" alt="" width="640" height="481" srcset="https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=640&amp;h=481 640w, https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=150&amp;h=113 150w, https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=300&amp;h=225 300w, https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg?w=768&amp;h=577 768w, https://urs17982.files.wordpress.com/2017/04/jarad-galerie.jpg 851w" sizes="(max-width: 640px) 100vw, 640px" /></a><a href="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg"><img data-attachment-id="13470" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/jared-al-kaida-media-weisshelme/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=640&#038;h=482" data-orig-size="850,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jared Al-Kaida Media Weisshelme" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=640&#038;h=482?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=640&#038;h=482?w=640" class="aligncenter size-full wp-image-13470" src="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=640&#038;h=482" alt="" width="640" height="482" srcset="https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=640&amp;h=482 640w, https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=150&amp;h=113 150w, https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=300&amp;h=226 300w, https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg?w=768&amp;h=578 768w, https://urs17982.files.wordpress.com/2017/04/jared-al-kaida-media-weisshelme.jpg 850w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Desweiteren findet man den Freund<strong><span style="color:#ff0000;"> &#8220;Hazem Sleby&#8221;</span> </strong>von dem Weisshelm &#8220;Laith Fares&#8221;, der von der UNO und von HRW als glaubwürdiger Chloringas-Augenzeuge bezeichnet wurde. Er posiert mit Jund al Aqsa, in Militäruniform, auf anderen Fotos mit türkischer Fahne&#8230;.</p>
<ul>
<li><strong>6.</strong> White helmet <strong><span style="color:#ff0000;">Hazem Sleby</span></strong>-Sarmin-Saraqeb:</li>
</ul>
<p><strong>.<a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">hazem_sleby/</span></strong></p>
<p>.<a href="https://www.instagram.com/p/_FOhR1JSok/" rel="nofollow">https://www.instagram.com/p/_FOhR1JSok/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg"><img data-attachment-id="13447" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-terrorist-jund-al-aqsa/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=640&#038;h=387" data-orig-size="1100,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleby terrorist Jund al Aqsa" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=640&#038;h=387?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=640&#038;h=387?w=640" class="aligncenter size-full wp-image-13447" src="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=640&#038;h=387" alt="" width="640" height="387" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=640&amp;h=387 640w, https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=150&amp;h=91 150w, https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=300&amp;h=182 300w, https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=768&amp;h=465 768w, https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg?w=1024&amp;h=620 1024w, https://urs17982.files.wordpress.com/2017/04/sleby-terrorist-jund-al-aqsa.jpg 1100w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong><span style="color:#ff0000;">Hazem Sleby</span> der Weisshelm</strong> mit Fotos von <strong>Jund al Aqsa</strong>-Terroristen wie <span style="color:#ff0000;">&#8220;Maed Bareesh&#8221;. <span style="color:#000000;">Bei<span style="color:#ff0000;"> Sleby</span> finden sich viele Fotos zusammen mit dem &#8220;Jund al Aqsa&#8221;-Al-Kaida <strong>Bareesh.</strong></span></span></p>
<p>.<a href="https://www.instagram.com/p/9t4IX8JSg_/" rel="nofollow">https://www.instagram.com/p/9t4IX8JSg_/</a></p>
<p>A post shared by @hazem_sleby on Nov 5, 2015 at 12:38pm PST</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg"><img data-attachment-id="13448" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-white-helmet-jund-al-aqsa-bareesh/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=640&#038;h=421" data-orig-size="1012,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleby white helmet Jund al Aqsa Bareesh" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=640&#038;h=421?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=640&#038;h=421?w=640" class="aligncenter size-full wp-image-13448" src="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=640&#038;h=421" alt="" width="640" height="421" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=640&amp;h=421 640w, https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=150&amp;h=99 150w, https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=300&amp;h=197 300w, https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg?w=768&amp;h=505 768w, https://urs17982.files.wordpress.com/2017/04/sleby-white-helmet-jund-al-aqsa-bareesh.jpg 1012w" sizes="(max-width: 640px) 100vw, 640px" /></a><strong><span style="color:#ff0000;">Hazem Sleby</span>,</strong> auch so ein <strong>HRW</strong>-Augenzeuge wie die Al-Kaida-Ärzte, die Weisshelme, die Medienterroristen rund <a href="https://www.instagram.com/p/6Vtuq5JShG/">um <strong>Jund Al Aqsa</strong>,</a> rund um <span style="color:#ff0000;">Muawiyah Hassan Agha</span> welcher mit diesen seine vielen FAKE-Chloringas-Videos inszenierte auf welche<a href="https://urs17982.wordpress.com/2016/10/28/wenn-die-korrupte-un-untersuchungskommission-terroristen-aus-idlib-zu-neuen-false-flag-propaganda-morden-anfeuert-hass-muawiyahagahhassanqmenas/"><strong> die UNO</strong></a> und <strong>HRW</strong> gar zu gerne hereinfielen. Ihre Zeugen Al-Kaida-Schwerstverbrecher&#8230; Der Account von <strong><span style="color:#ff0000;">Maed Bareesh</span></strong> wurde bei Instagram gelöscht&#8230;.</p>
<p><strong><span style="color:#ff0000;">Hazem Sleby,</span> Weisshelm-</strong>Terrorist in Militantem-Unterschlupf:</p>
<p>.<a href="https://www.instagram.com/p/6a1AkopSo3/" rel="nofollow">https://www.instagram.com/p/6a1AkopSo3/</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg"><img data-attachment-id="13449" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/selby-bareesh-turkische-fahne/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=640&#038;h=407" data-orig-size="1026,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Selby Bareesh türkische fahne" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=640&#038;h=407?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=640&#038;h=407?w=640" class="aligncenter size-full wp-image-13449" src="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=640&#038;h=407" alt="" width="640" height="407" srcset="https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=640&amp;h=407 640w, https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=150&amp;h=95 150w, https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=300&amp;h=191 300w, https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=768&amp;h=488 768w, https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg?w=1024&amp;h=651 1024w, https://urs17982.files.wordpress.com/2017/04/selby-bareesh-tc3bcrkische-fahne.jpg 1026w" sizes="(max-width: 640px) 100vw, 640px" /></a><span style="color:#ff0000;"><strong>Hazem Sleby</strong> mit Al-Kaida-Weisshelm <strong>&#8220;Maed Bareesh&#8221;</strong></span>: .<a href="https://www.instagram.com/p/9I5gSdpSmk/" rel="nofollow">https://www.instagram.com/p/9I5gSdpSmk/</a> .<a href="https://www.instagram.com/p/6s2EaOpSkg/ " rel="nofollow">https://www.instagram.com/p/6s2EaOpSkg/ </a> .<a href="https://www.instagram.com/p/51zFINJSi7/" rel="nofollow">https://www.instagram.com/p/51zFINJSi7/</a> &#8211; usw.</p>
<p><strong><span style="color:#ff0000;">Hazem Sleby</span></strong> als Terrorist unterwegs vor einem Panzer 21.Juli 2015. Hat er seinen Weisshelm mit Lehmfarben beschmiet?</p>
<p>.<a href="https://www.instagram.com/p/50PgfupSjz/" rel="nofollow">https://www.instagram.com/p/50PgfupSjz/</a> .<a href="https://www.instagram.com/p/50PgfupSjz/?taken-by=hazem_sleby" rel="nofollow">https://www.instagram.com/p/50PgfupSjz/?taken-by=hazem_sleby</a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg"><img data-attachment-id="13454" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-terorist-front/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=640&#038;h=406" data-orig-size="928,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sleby terorist front" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=640&#038;h=406?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=640&#038;h=406?w=640" class="aligncenter size-full wp-image-13454" src="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=640&#038;h=406" alt="" width="640" height="406" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=640&amp;h=406 640w, https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=150&amp;h=95 150w, https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=300&amp;h=190 300w, https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg?w=768&amp;h=487 768w, https://urs17982.files.wordpress.com/2017/04/sleby-terorist-front.jpg 928w" sizes="(max-width: 640px) 100vw, 640px" /></a>Der grauhaarige Weisshelm-Terrorist tritt auchimmer wieder in<strong><span style="color:#0000ff;"> Fake-Chloringas-Videos von Muawiyah Hassan Agha</span></strong> als &#8220;besorgter Augenzeuge&#8221; auf, HRW hält den Al-Kaida-Komplizen , welcher auch von <span style="color:#0000ff;"><strong>USA-SAMS</strong> </span>finanziert wird, für einen glaubwürdigen Augenzeugen. Auch er ist ein Handlanger von <strong>Jund al Aqsa</strong>, gut befreundet mit &#8220;Muawiyah Hassan Agha&#8221;:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg"><img data-attachment-id="13464" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-medic-fake-chlorin/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=640&#038;h=363" data-orig-size="1134,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleby medic Fake chlorin" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=640&#038;h=363?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=640&#038;h=363?w=640" class="aligncenter size-full wp-image-13464" src="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=640&#038;h=363" alt="" width="640" height="363" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=640&amp;h=363 640w, https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=150&amp;h=85 150w, https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=300&amp;h=170 300w, https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=768&amp;h=436 768w, https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg?w=1024&amp;h=582 1024w, https://urs17982.files.wordpress.com/2017/04/sleby-medic-fake-chlorin.jpg 1134w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Unten rechts ein Weisshelm welcher in seinem Header bei FB den Jund al Aqsa-Terroristen &#8220;Maed Bareesh&#8221; über Monate hinweg zeigte &#8220;M.Bascha&#8221;, oder so ähnlich&#8221;</p>
<p>&nbsp;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg"><img data-attachment-id="13465" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-sarmin-wh-medic/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=640&#038;h=432" data-orig-size="983,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleby sarmin WH medic" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=640&#038;h=432?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=640&#038;h=432?w=640" class="aligncenter size-full wp-image-13465" src="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=640&#038;h=432" alt="" width="640" height="432" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=640&amp;h=432 640w, https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=150&amp;h=101 150w, https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=300&amp;h=202 300w, https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg?w=768&amp;h=518 768w, https://urs17982.files.wordpress.com/2017/04/sleby-sarmin-wh-medic.jpg 983w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png"><strong>Whitehelmet und Jund al Aqsa-Al-Kaida: &#8220;M.Basha&#8221; und Jund al Aqsa-Terrorist &#8220;Maed Bareesh&#8221;:</strong><img data-attachment-id="13212" data-permalink="https://urs17982.wordpress.com/2017/04/18/hintergruende-ueber-die-bombenattentaeter-von-aleppo-und-den-khansheikhoun-false-flag-inszenierern/muawia-weisshelme-jund-al-aqsa-terroristen-2/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=640&#038;h=381" data-orig-size="640,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muawia-weisshelme-jund-al-aqsa-terroristen" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=640&#038;h=381?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=640&#038;h=381?w=640" class="aligncenter size-full wp-image-13212" src="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=640&#038;h=381" alt="" width="640" height="381" srcset="https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png 640w, https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=150&amp;h=89 150w, https://urs17982.files.wordpress.com/2017/04/muawia-weisshelme-jund-al-aqsa-terroristen.png?w=300&amp;h=179 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Sleby, Dandel, &#8230;, grauhaariger WH, welcher im Feldlazarett von Sarmin auch als &#8220;Arzt&#8221; auftritt.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg"><img data-attachment-id="13467" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/sleby-r-dandel-wh-medic-sarmin-saraqeb/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=640&#038;h=424" data-orig-size="984,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sleby r dandel wh medic sarmin saraqeb" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=640&#038;h=424?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=640&#038;h=424?w=640" class="aligncenter size-full wp-image-13467" src="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=640&#038;h=424" alt="" width="640" height="424" srcset="https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=640&amp;h=424 640w, https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=150&amp;h=99 150w, https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=300&amp;h=199 300w, https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg?w=768&amp;h=509 768w, https://urs17982.files.wordpress.com/2017/04/sleby-r-dandel-wh-medic-sarmin-saraqeb.jpg 984w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Al-Kaida-Jund al Aqsa mit toten Terroristen welche auch als Weisshelme auftraten. Darunter <span style="color:#ff0000;">&#8220;Maed Bareesh</span>&#8221; und Kumpels&#8230;.Mit Al-Kaida Nicknamen:</p>
<p><a href="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg"><img data-attachment-id="8757" data-permalink="https://urs17982.wordpress.com/2016/10/16/8687/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh/" data-orig-file="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=640" data-orig-size="597,583" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=640?w=300" data-large-file="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=640?w=597" class="aligncenter size-full wp-image-8757" src="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=640" alt="" srcset="https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg 597w, https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=150 150w, https://urs17982.files.wordpress.com/2016/10/saraqeb-sarmeen-jund-al-aqsa-whitehelmet-bareesh.jpg?w=300 300w" sizes="(max-width: 597px) 100vw, 597px"   /></a></p>
<ul>
<li><strong>7.</strong>Medienterrorist vom &#8220;Fadel-Clan&#8221;<strong><span style="color:#ff0000;">mohamad_fadel&#8221;</span></strong> gut befreundet mit dem Jund Al Aqsa &#8220;Muawiyah Agha Hassan&#8221; und anderen Al-Kaida-Freunden und Al-Kaida-Brüdern. Auch er ein &#8220;Augenzeuge&#8221; <a href="https://urs17982.wordpress.com/2017/04/09/ein-us-praesident-macht-sich-zum-narren-und-bombardiert-die-opfer-al-kaida-lacht-sarin/">von den False-Flag-</a>Attacke<a href="https://urs17982.wordpress.com/2017/04/08/uk-arzt-dr-islam-mehrfach-bei-fake-inszenierungen-beteiligt-nun-auch-fuehrend-in-idlib-2017-khansheikoun/">n von Khan Sheikhoun</a>. Ein Mohamad Fadl bereibt auch einen youtube-Kanal welcher Videos von Muawiyah Hassan Agha über eine ermordete Familie enthält, welche nach Aussagen schwedischer Ärzte-Professoren spätestens nach der Behandlung durch &#8220;Mediziner&#8221; und Weisshelme im Sarmin-Feldlazarett ums Leben gebracht wurden. Muawiyah Hassan Agha war direkt beteiligt, die Videos , auch die von den &#8220;White helmets&#8221; stammten von ihm. Weitere HRW-Augenzeugen von den Weisshelmen waren nachweislich mit<a href="https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/" target="_blank" rel="noopener noreferrer"> &#8220;Muwiyah Aga Hassan&#8221; </a>in Idlib city zusammen mit Al-Kaida am Feiern und filmten sich beim <a href="https://urs17982.wordpress.com/2016/08/02/erneute-fake-chlorin-gas-propaganda-aus-idlib-nachgebetet-von-westlichen-terroristen-protagonisten-jihadijulian/">Schwenken des Banners von Jabhat al Nusra </a>und erfanden weitere Chloringas-Fake-Luftangriffe zusammen mit Al-Kaida.</li>
</ul>
<p><strong><a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">mohamad_fadel</span>1/</strong></p>
<p>Bei <span style="color:#ff0000;">&#8220;fadl&#8221;</span>findet sich auch das Foto mit <span style="color:#ff0000;">Muawiyah Hassan Agha und anderen Medienterroristen von Sarmin-Saraqeb-Binnish&#8230;Idlib</span>: .</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg"><img data-attachment-id="13240" data-permalink="https://urs17982.wordpress.com/2017/04/18/hintergruende-ueber-die-bombenattentaeter-von-aleppo-und-den-khansheikhoun-false-flag-inszenierern/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=640&#038;h=323" data-orig-size="1227,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wheithelmets mediaaktivisten jund al aqsa sarmin" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=640&#038;h=323?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=640&#038;h=323?w=640" class="aligncenter size-full wp-image-13240" src="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=640&#038;h=323" alt="" width="640" height="323" srcset="https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=640&amp;h=323 640w, https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=150&amp;h=76 150w, https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=300&amp;h=152 300w, https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=768&amp;h=388 768w, https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg?w=1024&amp;h=517 1024w, https://urs17982.files.wordpress.com/2017/04/wheithelmets-mediaaktivisten-jund-al-aqsa-sarmin.jpg 1227w" sizes="(max-width: 640px) 100vw, 640px" /></a>Hier ein Screenshot von Instagram &#8220;Fadl1&#8221;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg"><img data-attachment-id="13456" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/fadl1-galerie/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=640&#038;h=447" data-orig-size="939,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fadl1 galerie" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=640&#038;h=447?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=640&#038;h=447?w=640" class="aligncenter size-full wp-image-13456" src="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=640&#038;h=447" alt="" width="640" height="447" srcset="https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=640&amp;h=447 640w, https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=150&amp;h=105 150w, https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=300&amp;h=210 300w, https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg?w=768&amp;h=537 768w, https://urs17982.files.wordpress.com/2017/04/fadl1-galerie.jpg 939w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<ul>
<li>8. Man findet auch den <strong>Al-Kaida-White helmet</strong> &#8220;<strong><span style="color:#ff0000;">h.bwbdw</span>&#8220;,</strong> welcher ebenfalls eng liiert ist mit dem <strong>Whitehelmet Jund al Aqsa-</strong>Terroristen <strong><span style="color:#ff0000;">&#8220;Rame Dandel&#8221;</span></strong>: So wie es aussieht waren die <a href="https://www.instagram.com/p/6EfYdKQQhe/">Weisshelme auch </a>in den <a href="https://www.instagram.com/p/BBLtrhQM0yn/?taken-by=h.bwbdw">Wäldern bei Khan Tuman,</a> im Süden von Aleppo.</li>
</ul>
<p><strong><a href="https://www.instagram.com/" rel="nofollow">https://www.instagram.com/</a><span style="color:#ff0000;">h.bwbdw</span>/</strong></p>
<p>Mit <span style="color:#0000ff;"><strong>Jund al Aqsa</strong>-Weisshelm</span>-Terrorist <strong><a href="https://urs17982.wordpress.com/2016/10/16/8687/"><span style="color:#ff0000;">&#8220;Rame Dandel&#8221;</span></a></strong>:</p>
<p>Beispiel: Wo ein Al-Kaida-Terrorist, da sind auch weitere, auch wenn sie die Weisshelm-Uniform tragen. <strong>6 Millionen Euros</strong> soll unser <strong>Merkel-Regime 2016</strong> an die <strong><span style="color:#0000ff;">Weisshelm</span></strong>-Terroristen abgedrückt haben, Steuergelder für Al-Kaida! Die anderen zwei habe ich auch bei den Saraqeb, Sarmin.Salqin, Binnish Weisshelm-Terroristen-FB-Seiten gesehen&#8230;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg"><img data-attachment-id="13461" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/rame-dandel-jundal-aqsa-kaida/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=640&#038;h=368" data-orig-size="1030,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rame Dandel jundal Aqsa Kaida" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=640&#038;h=368?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=640&#038;h=368?w=640" class="aligncenter size-full wp-image-13461" src="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=640&#038;h=368" alt="" width="640" height="368" srcset="https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=640&amp;h=368 640w, https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=150&amp;h=86 150w, https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=300&amp;h=173 300w, https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=768&amp;h=442 768w, https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg?w=1024&amp;h=590 1024w, https://urs17982.files.wordpress.com/2017/04/rame-dandel-jundal-aqsa-kaida.jpg 1030w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>.<a href="https://www.instagram.com/p/BSJ7TbhAXwJ/?taken-by=h.bwbdw " rel="nofollow">https://www.instagram.com/p/BSJ7TbhAXwJ/?taken-by=h.bwbdw </a> .<a href="https://www.instagram.com/p/BR3CtBrgDU7/?taken-by=h.bwbdw" rel="nofollow">https://www.instagram.com/p/BR3CtBrgDU7/?taken-by=h.bwbdw</a> .<a href="https://www.instagram.com/p/BRqkjGrAYp4/?taken-by=h.bwbdw " rel="nofollow">https://www.instagram.com/p/BRqkjGrAYp4/?taken-by=h.bwbdw </a> -https://www.instagram.com/p/BRjO_mHgNcK/?taken-by=h.bwbdw .<a href="https://www.instagram.com/p/BRJYKPOA3Zd/" rel="nofollow">https://www.instagram.com/p/BRJYKPOA3Zd/</a> -https://www.instagram.com/p/BPs95g6AJn3/  -https://www.instagram.com/p/BOXr2CHjsMS/  &#8212;-</p>
<p><strong>&#8220;Hazem Sleby&#8221;, &#8220;Rame Dandel&#8221; &#8220;Kotaeba&#8221;, &#8220;Rame Dandel&#8221; , M.Basha&#8221;,</strong> &#8230; Alles <strong>Al-Kaida</strong>-Komplizen, mindestens vier davon identfizierbar al <strong>Jund al Aqsa</strong>, zwei davon gefallen an der Khan Tuman-Front, &#8220;Bareesh&#8221; und daneben  <strong><span style="color:#ff0000;">/saeid_jarad</span></strong> mit Kopftuch-Turban, siehe auch oben.</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg"><img data-attachment-id="13217" data-permalink="https://urs17982.wordpress.com/2017/04/18/hintergruende-ueber-die-bombenattentaeter-von-aleppo-und-den-khansheikhoun-false-flag-inszenierern/weisshelmjundalaqsa-2/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=640&#038;h=427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="weisshelmjundalaqsa" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=640&#038;h=427?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=640&#038;h=427?w=640" class="aligncenter size-full wp-image-13217" src="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg 640w, https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=150&amp;h=100 150w, https://urs17982.files.wordpress.com/2017/04/weisshelmjundalaqsa.jpg?w=300&amp;h=200 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><strong>Jund al Aqsa</strong>-Terrorist <span style="color:#ff0000;"><strong>&#8220;<span style="color:#ff0000;">Rame Dandel</span>&#8220;</strong></span>mit Al-Kaida-Kumpel &#8220;Abo Alzober&#8221;. Links bei den Fotos auch der <span style="color:#ff0000;">Kopfabschneiderbruder <strong>&#8220;Alaa Dandel</strong>&#8220;.</span> Diese Terroristen waren auch in Kassab dabei, mehr abgeschnittene Köpfe wie dort sah man nur bei ISIS, dem späteren Gebilde &#8220;IS&#8221;!</p>
<p><a href="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg"><img data-attachment-id="8798" data-permalink="https://urs17982.wordpress.com/2016/10/16/8687/rame-dandel-whitehelmet-aka-abo-omar/" data-orig-file="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=640&#038;h=511" data-orig-size="831,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rame-dandel-whitehelmet-aka-abo-omar" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=640&#038;h=511?w=300" data-large-file="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=640&#038;h=511?w=640" class="aligncenter size-full wp-image-8798" src="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=640&#038;h=511" alt="" width="640" height="511" srcset="https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=640&amp;h=511 640w, https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=150&amp;h=120 150w, https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=300&amp;h=239 300w, https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg?w=768&amp;h=613 768w, https://urs17982.files.wordpress.com/2016/10/rame-dandel-whitehelmet-aka-abo-omar.jpg 831w" sizes="(max-width: 640px) 100vw, 640px" /></a><strong>Bruder<span style="color:#ff0000;"> &#8220;Aala Dandl</span>&#8220;:</strong></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg"><img data-attachment-id="12676" data-permalink="https://urs17982.wordpress.com/2017/04/04/puenktlich-zur-geplanten-syrienkonferenz-haben-terroristen-in-idlib-horrende-false-flag-attacken-inszeniert/alaa-dandel-mit-kopf-2/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=640&#038;h=392" data-orig-size="640,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alaa-dandel-mit-kopf" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=640&#038;h=392?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=640&#038;h=392?w=640" class="aligncenter size-full wp-image-12676" src="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=640&#038;h=392" alt="" width="640" height="392" srcset="https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg 640w, https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=150&amp;h=92 150w, https://urs17982.files.wordpress.com/2017/04/alaa-dandel-mit-kopf.jpg?w=300&amp;h=184 300w" sizes="(max-width: 640px) 100vw, 640px" /></a><strong>White helmet Al-Kaida &#8220;Rame Dandel&#8221; und &#8220;Aala Dandel&#8221;: FB-Rame Dandel</strong></p>
<p><a href="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg"><img data-attachment-id="8722" data-permalink="https://urs17982.wordpress.com/2016/10/16/8687/rame-whitehelmet-terrorist/" data-orig-file="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=640&#038;h=512" data-orig-size="834,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rame-whitehelmet-terrorist" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=640&#038;h=512?w=300" data-large-file="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=640&#038;h=512?w=640" class="aligncenter size-full wp-image-8722" src="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=640&#038;h=512" alt="" width="640" height="512" srcset="https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=640&amp;h=512 640w, https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=150&amp;h=120 150w, https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=300&amp;h=240 300w, https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg?w=768&amp;h=614 768w, https://urs17982.files.wordpress.com/2016/10/rame-whitehelmet-terrorist.jpg 834w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Als Erinnerung zu den Sarmin-Al-Kaida-Terroristen, den Al-Kaida-Weisshelmen, den Al-Kaida-Medizinern welche für Propaganda auch morden, in Idlib, Qmenas, Sarmin oder auch wie vor vier Wochen in Khan Sheikhoun:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/SGgl-9vO8o4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
Muawiya aga hassan, Weisshelm und Jund al Aqs-Terrorist filmte die Ermordung einer Familie für No-Fly-Zone-Propaganda:Beteiligt auch die NGO USA-SAMS!</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">RT News: &quot;Marcello Ferrada de Noli talks to RT about <a href="https://twitter.com/hashtag/WhiteHelmets?src=hash">#WhiteHelmets</a> in Syria&quot;<a href="https://t.co/q5Gt6GRJDk">https://t.co/q5Gt6GRJDk</a><a href="https://twitter.com/hashtag/svpol?src=hash">#svpol</a> <a href="https://twitter.com/hashtag/Sweden?src=hash">#Sweden</a> <a href="https://twitter.com/hashtag/Syria?src=hash">#Syria</a> <a href="https://twitter.com/hashtag/US?src=hash">#US</a> <a href="https://twitter.com/hashtag/Russia?src=hash">#Russia</a> <a href="https://twitter.com/hashtag/UN?src=hash">#UN</a> <a href="https://t.co/9Gt3F1GFuI">pic.twitter.com/9Gt3F1GFuI</a></p>
<p>&mdash; SweDoctors4HRights (@SWEDHR) <a href="https://twitter.com/SWEDHR/status/839828815580971008">March 9, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">(SWEDHR) Denounce <a href="https://twitter.com/hashtag/WhiteHelmets?src=hash">#WhiteHelmets</a> Video, Macabre Manipulation of Dead Children &amp;Staged Chemical Weapons Attack <a href="https://twitter.com/hashtag/Syria?src=hash">#Syria</a> <a href="https://t.co/28XQi1zwof">https://t.co/28XQi1zwof</a> <a href="https://t.co/Z0v8ADmuNk">pic.twitter.com/Z0v8ADmuNk</a></p>
<p>&mdash; Walid (@walid970721) <a href="https://twitter.com/walid970721/status/839049437771149313">March 7, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><a href="http://theindicter.com/why-is-sweden-giving-the-alternative-nobel-prize-to-syrias-white-helmets/" rel="nofollow">http://theindicter.com/why-is-sweden-giving-the-alternative-nobel-prize-to-syrias-white-helmets/</a><br />
<a href="http://theindicter.com/swedish-doctors-for-human-rights-white-helmets-video-macabre-manipulation-of-dead-children-and-staged-chemical-weapons-attack-to-justify-a-no-fly-zone-in-syria/" rel="nofollow">http://theindicter.com/swedish-doctors-for-human-rights-white-helmets-video-macabre-manipulation-of-dead-children-and-staged-chemical-weapons-attack-to-justify-a-no-fly-zone-in-syria/</a></p>
<p>Und wenn man Muawiyah Hassan Agha´s Umfeld weiter betrachtet an Hand der &#8220;Likes &#8220;dann findet man auch dies  bei &#8220;<a class="_4zhc5 notranslate _ook48" title="mohajir.2" href="https://www.instagram.com/mohajir.2/">mohajir.2&#8243;</a>. Genauere Angaben findet man dazu auch im Archiv urs1798, z.B. bei Latakia, wo Idlib Jabhat al Nusra abgetrennte Köpfe auf ihre &#8220;Dushkas&#8221; aufspießten und durch die Gegend fuhren, nur die Spitze vom Eisberg der horrenden Verbrechen welche vom Westen, der NATO-Türkei, UK, Frankreich, Deutschland, etc USA, Israel, GCC vorangetrieben wurden und weiterhin werden mit der Finanziereung von Terror und Terrorismus in Syrien für langgehegte, faschistoide  USraelische-Regime-Change-Pläne.</p>
<p>Wundert es jemanden das Muawiyah gerade bei Twitter neue Krankenhausbombardierungen mit seinen Al-Kaida-Freunden in Idlib propagaiert. Die Masche ist die gleiche wie bei Aleppo, das letzte, das aller letzte, das alller aller letzte Hospital&#8230;etc pp. Terroristenhauptquartiere mit angeschlossenem &#8220;Feldlazarett&#8221;, dazu reicht aus wenn nur eine Erste Hilfe-Tasche im HQ lag, sofort wird daraus ein Krankenhaus gemacht. .</p>
<p>Beispiel aktuell: und vermutlich werden die Massenmedien Al-Kaida wieder nach dem Mund reden mit ihrer anti-syrischen, anti-russischen Hetze am Laufenden Band&#8230;</p>
<p>Was mir auffällt, die &#8220;Field-lazarett-Attacken&#8221; sollen nachts passiert sein und erst jetzt kommt die Propaganda? Da hatten die Terroristen jede Menge Zeit zu manipulieren. Was man bereits auf Fotos sieht ist, dass Weisshelm-Terroristen und Bewaffnete zusammen am Bergen sind. Ein deutlicher Hinweis auf Terroristen und Al-Kaida-Ziele, welche sich liebend gerne bei Hospitälern einnisten zum Schutz vor Bombardierungen. So war es auch in Aleppo beim M10 Feldlazarett voller bewaffneter Al-Kaida-Medics&#8230;.In Idlib city sitzen die Terroristen ebenfalls im Krankenhaus und gleich daneben. Als die Terroristen die Staatskrenkenhäuser angriffen, überrannten, diese plünderten oder übernahmen da schwieg die Mainstream-Presse komplett und bejubelte Al-Kaida für ihre Erfolge und Massenmorde. Sie schweigen auch beim National Krankenhaus von Jisr ash Shoughur in welches sich auch viele Zivilisten, Frauen und Kinder geflüchtet hatten, beschützt von Armeekräften, mehrfach von Selbstmordattentätern heimgesucht. Auch das wurde komplett vertuscht. Aber wenn es Al-Kaida an den Arsch geht, dann heulen sie alle geschlossen auf ohne den Wahrheitsgehalt zu überprüfen.</p>
<p>Ähnlich war es bei der Terroristenzentrale , dem Carlton-Hotel in Idlib city. Auch da wurde aus einem Terroristenhauptquartier eine &#8220;Zivile Bude&#8221;. Dort ging Al-Kaida ein und aus nebst Muawiyah Hassan Agah und Weisshelm-Terroristen, wie Fotos belegten.</p>
<p>&nbsp;</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg"><img data-attachment-id="13495" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/hospital-pr-von-alqaeda/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=640&#038;h=472" data-orig-size="892,658" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital PR von AlQaeda" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=640&#038;h=472?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=640&#038;h=472?w=640" class="aligncenter size-full wp-image-13495" src="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=640&#038;h=472" alt="" width="640" height="472" srcset="https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=640&amp;h=472 640w, https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=150&amp;h=111 150w, https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=300&amp;h=221 300w, https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg?w=768&amp;h=567 768w, https://urs17982.files.wordpress.com/2017/04/hospital-pr-von-alqaeda.jpg 892w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Muawiyahs aktueller FB-Eintrag trauert dem osmanischen Reich und der Burqa nach:</p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg"><img data-attachment-id="13497" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/osmanisches-reich/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=640&#038;h=495" data-orig-size="854,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Osmanisches Reich" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=640&#038;h=495?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=640&#038;h=495?w=640" class="aligncenter size-full wp-image-13497" src="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=640&#038;h=495" alt="" width="640" height="495" srcset="https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=640&amp;h=495 640w, https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=150&amp;h=116 150w, https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=300&amp;h=232 300w, https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg?w=768&amp;h=594 768w, https://urs17982.files.wordpress.com/2017/04/osmanisches-reich.jpg 854w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Jabhat al Nusra laut Frankreich sehr effektive und erfolgreiche Kämpfer. Gibt es Anschläege in Europa, dann wird geheult während man weiter die täglichen, horrenden Anschläge in Syrien finanziert, wie auch die <a href="https://urs17982.wordpress.com/2017/04/15/die-idlib-aleppo-terroristen-haben-einen-bombenanschlag-auf-die-evakuierten-menschen-von-fuah-und-kafrayah-veruebt/" target="_blank" rel="noopener noreferrer">bei Aleppo-Rashidin</a> mit mindestens<strong> 80</strong> ermordeten, schiitischen Kindern, oder die False-Flag-&#8220;Sarin&#8221;-Attacken in KhanSheikoun oder auch die <a href="http://breakingnews.sy/en/article/57874.html">abscheulichen Mo</a>rde in<a href="https://urs1798.wordpress.com/2015/04/29/massaker-an-den-einwohnern-eines-alawitischen-dorfes-durch-ansar-al-dine-und-iMassaker an den Einwohnern eines alawitischen Dorfes اشتبرق durch Ansar al Dine und ihnen nahe…hnen-nahestehende-terrorgruppen-ishtabraq-idlib"><strong> Ishtabraq,</strong> </a>in Maan, Khattab, Qmenas und und und &#8230;</p>
<p>Und es ist absolut egal welches Banner sie schwenkken, <strong><a href="https://urs17982.wordpress.com/2016/08/15/etwas-hintergrund-ueber-volker-schwencks-kinderkehlendurchschneiderkumpane-fadi-al-halabi-aleppo/">welchem Bündnis sie angehören, </a></strong>die vom<a href="https://www.instagram.com/p/BP3G6JkDHa9/"><strong> Westen trainierten , finanzierten, bewaffneten Todesschwadrone morden alle gleich,</strong></a> auch die USA-SDF!</p>
<p>.<a href="https://www.instagram.com/p/uTB6SivRby/  " rel="nofollow">https://www.instagram.com/p/uTB6SivRby/  </a> .<a href="https://www.instagram.com/p/t2UL-nvReL/" rel="nofollow">https://www.instagram.com/p/t2UL-nvReL/</a></p>
<p>Siehe auch die Kommentare von Jabhat al Nusra neben dem Bild, ein Ausschnitt über die USrael-NATO-Proxy-Bodentruppen in Syrien:</p>
<p>&#8220;&#8230;<span id="result_box" class="" lang="en"><span class="">Mohajir.2 Did Abdullah bin Masoud cut Ras Abu Jahl?</span><br />
<span class="">Mohajir.2 did Abdullah bin Anis in Ras Khalid al-Hamdali kzalk</span><br />
<span class="">Mohajir.2 Allah Almighty says.</span> They beat the necks<br />
<span class="">Mohajir.2 And the door of the introduction of terror in the hearts of the unbelievers</span><br />
<span class="">Mohajir.2 You do not know how much we scare them when we cut the heads of their comrades.</span> <span class="">They fled from us like dogs</span><br />
<span title="taraf14338طيب ليش تعرضونها بهالهمجيه     ">Taraf14338 Ok, why do not you show it?<br />
</span><span title="mohajir.2حتى نشفي صدور قوم مؤمنين     ">Mohajir.2 until we heal the hearts of believers<br />
</span><span title="taraf14338انتم مشكلتكم تاخذون نص اﻻيه والنص اﻻخر تتركونه او تاخذون اللي بعجبكم وتتركون اللي مايعجبكم الجهاد والقتال له احكام انتم تجهلونها     ">Taraf14338 You are your problem, you take the text of the word and the other text you leave it or you take it with your wonder and leave you what you like Jihad and fight him, what you do not know<br />
</span><span title="mohajir.2تعال للجهاد وأخبرنا ماتعرف من أحكام الجهاد     ">Mohajir.2 Come to jihad and tell us what is known from the provisions of jihad<br />
</span><span title="mohajir.2ﻻتنبطح .">Mohajir.2 does not expire. </span><span title="وتملي علي علمك الذي ﻻيستفتى فيه     ">And dictate to your knowledge which does not listen to it<br />
</span><span title="mohajir.2لو قتلوا لك هوﻻء النصيريه احد او اغتصبوا اخت لك لفعلت بهم اشد من ذلك     ">Mohajir.2 If you were killed by one of these Christian women or raped by your sister, you would have done them worse than that<br />
</span><span title="mohajir.2هم يستحقون اكثر من ذلك     ">Mohajir.2 they deserve more than that<br />
</span><span title="mohajir.2ومثل ماحرقوا قلوب امهات اهلنا بسوريا فلنحرق قلوب امهاتهم وابائهم     ">Mohajir.2 <strong>Like the hearts of the mothers of our mothers in Syria, let us burn the hearts of their mothers and their fathers</strong><br />
</span><span title="mohajir.2بالمثل!     ">Mohajir.2 likewise!<br />
</span><span title="taraf14338الحمدلله انا اجهاد في بر والديني الذي قدمه الرسول على الجهاد في سبيل الله ..مو منحقكك تقول عني كذا انا ماتكلمت بعلمي انا تكلمت عن الفتوحات والمعارك اللي بعهد الرسول عليه افضل الصﻻة واتم التسليم انه لم يفعل مافعلتموه وقال فيما معناء الحديث لم ابعث ﻻعذب بما يعذب">Taraf14338 Praise be to Allah. I am a stress in the righteousness and religion that the Prophet presented to the jihad in the cause of Allah .. He is from your right. You say about me as well as I have spoken with my knowledge. I have spoken about the conquests and battles of the era of the Prophet (blessings and peace of Allah be upon him). </span><span title="به الله     ">By God<br />
</span><span title="mohajir.2قول الله (فمن اعتدى عليكم فاعتدوا عليه بمثل مااعتدى عليكم )     ">Mohajir.2 The words of God (who attacked you Vtdoa it like Moadd you)<br />
</span><span title="mohajir.2كإن في قلبك رحمه على النصيريه والشيعه المرتدين !     ">Mohajir.2 As in your heart mercy on the Nasirite and Shiites apostates!<br />
</span><span title="mohajir.2اتق الله .. وكفاك تعليق ؛     ">Mohajir.2 اتق الله .. وكفاك Comment;<br />
</span><span title="taraf14338اكيد بتقول لي ..كفاك تعليق..ﻻنكم امام كلمة الحق جبناء وﻻتقدرون تردون مو انا اللي بقلبي رحمة لشيعة ومن شايعهم كلكم على باطل شغلكم بالدنيا قتل النفس اللتي حرم الله قتلها وقصدي بهالقتل بجماعتكم اللي يفجرون باانفسهم ابتغاء الشهاده بزعمهم وزعمكم ">Taraf14338 sure to say to me .. you have a comment .. because you are in front of the word of truth cowards and you can not respond Mu I who have a heart to the mercy of Shiites and Shiites all of you on the void of your job in the world killed the soul that God forbid killing and killing me by your group who blow themselves up in order to witness the claim and claim &#8230;&#8221;<br />
</span></span></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg"><img data-attachment-id="13478" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/latakia-staffetten/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=640&#038;h=423" data-orig-size="999,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Latakia staffetten" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=640&#038;h=423?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=640&#038;h=423?w=640" class="aligncenter size-full wp-image-13478" src="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=640&#038;h=423" alt="" width="640" height="423" srcset="https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=640&amp;h=423 640w, https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=150&amp;h=99 150w, https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=300&amp;h=198 300w, https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg?w=768&amp;h=508 768w, https://urs17982.files.wordpress.com/2017/04/latakia-staffetten.jpg 999w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg"><img data-attachment-id="13481" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/salma-terroristen-gemc3a4lde/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=640" data-orig-size="600,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-LX2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1453125295&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="salma-terroristen-gemc3a4lde" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=640?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=640?w=600" class="aligncenter size-full wp-image-13481" src="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=640" alt="" srcset="https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg 600w, https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=150 150w, https://urs17982.files.wordpress.com/2017/04/salma-terroristen-gemc3a4lde.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg"><img data-attachment-id="13482" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/lattakiaal-kaida/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=640" data-orig-size="600,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lattakiaal-kaida" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=640?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=640?w=600" class="aligncenter size-full wp-image-13482" src="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=640" alt="" srcset="https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg 600w, https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=150 150w, https://urs17982.files.wordpress.com/2017/04/lattakiaal-kaida.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px"   /></a></p>
<p><a href="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg"><img data-attachment-id="13479" data-permalink="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/kopfab-muawiyah-fsa-al-kaida/" data-orig-file="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=640&#038;h=398" data-orig-size="980,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kopfab Muawiyah FSA-Al-Kaida" data-image-description="" data-medium-file="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=640&#038;h=398?w=300" data-large-file="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=640&#038;h=398?w=640" class="aligncenter size-full wp-image-13479" src="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=640&#038;h=398" alt="" width="640" height="398" srcset="https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=640&amp;h=398 640w, https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=150&amp;h=93 150w, https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=300&amp;h=187 300w, https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg?w=768&amp;h=478 768w, https://urs17982.files.wordpress.com/2017/04/kopfab-muawiyah-fsa-al-kaida.jpg 980w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>usw.</p>
<p>Man sollte unsere Regierung, auch das Auswärtige Amt um Aufklärung bitten, welche Weisshelme sie finanziell und mit Hilfsmittelspenden unterstützen! Nein, man sollte Fordern dass  jede Finanzierung der Weisshelme von Idlib, Latakia, Hama, Aleppo, etc sofort eingestellt werden, die Gelder kommen immer diversen Al-Kaida-Organisationen zu Gute. Darüber können auch keine Blutgeldpreise wie &#8220;Alternativer Friedensnobelpreis&#8221; oder ein &#8220;Oscar&#8221; hinwegtäuschen. Das gleiche gilt für die Al-Kaida-Komplizen des &#8220;<a href="https://urs17982.wordpress.com/2016/01/10/reinwaschpropaganda-ueber-kafranbel-terroristen-und-schwerstkriminelle-bei-der-tagesschau-esthersaoub-swr/">Mediencenters Kafranbel&#8221;</a> oder des &#8220;Aleppo Medien Centers&#8221;, sie alle sind bei diversen Al-Kaida-Gruppierungen eingebettet und seit Jahren für diese engagiert deren Verbrechen weisszuwaschen, zu übertünchen und weitere horrende Kriegsverbrechen zu begehen und diese der syrischen Landesverteidigung, den Allierten und der syrischen Regierung unterzuschieben. Dafür morden sie auch, die Propaganda, die Verbrechen, die &#8220;medics&#8221; alles aus einer Hand organisiert von Al-Qaeda und US_NATO-Israel- Geheimdiensten, welche mit den Terroristen zusammenarbeiten, sie trainieren, bewaffnen und finanzieren und dies bereits im siebten Jahr des verbrecherischen Angriffskriegs gegen Syrien.</p>
<p>Und wenn man sich anschaut, welche Schwerstverbrecher von diversen &#8220;Menschenrechts&#8221; NGO´s als glaubwürdige Heilige verkauft werden, dann kann es mit der westlich-demokratischen Moral nicht mehr sehr weit von 1933 ff entfernt sein, nein die Medien und die Herrschenden haben das NAZI-Erbe nach 1945 würdig angetreten, sie massenmorden und lassen massenmorden wie anno dazumal, es hat sich nichts geändert&#8230; Die Opfer werden schuldig gesprochen, die Täter, die heutigen Faschisten, die Hintermänner, feuert man zu weiteren horrenden Verbrechen und Massenmord an, nicht nur in Syrien! Und wieder schweigt die große Masse und wählt die Verbrecher immer wieder und wieder.</p>
<p>Wird eventuell fortgesetzt</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1813658301" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1813658301');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1813658301",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1813658301'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13431" class="share-twitter sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13431" class="share-facebook sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-13431" class="share-linkedin sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Al-Kaida-Weisshelme%2C%20Medien-Terroristen%2C%20False-Flag%20%23JundAlAqsa%20white_helmet%20%23FakeNews%20%23Manipulation%20Meinungsmache%20Hintergr%C3%BCnde https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-13431" class="share-pinterest sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-13431" class="share-skype sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13431" class="share-google-plus-1 sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44303205-13431-58ff3bc6db1d0' data-src='//widgets.wp.com/likes/#blog_id=44303205&amp;post_id=13431&amp;origin=urs17982.wordpress.com&amp;obj_id=44303205-13431-58ff3bc6db1d0' data-name='like-post-frame-44303205-13431-58ff3bc6db1d0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About urs1798</h2>
							Malerin							<div id="author-link">
								<a href="https://urs17982.wordpress.com/author/urs1798/" rel="author">
									View all posts by urs1798 <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://urs17982.wordpress.com/category/deutschland/" rel="category tag">Deutschland</a>, <a href="https://urs17982.wordpress.com/category/europa/" rel="category tag">Europa</a>, <a href="https://urs17982.wordpress.com/category/gerechtigkeit/" rel="category tag">Gerechtigkeit</a>, <a href="https://urs17982.wordpress.com/category/grausam/" rel="category tag">Grausam</a>, <a href="https://urs17982.wordpress.com/category/israel/" rel="category tag">Israel</a>, <a href="https://urs17982.wordpress.com/category/krieg/" rel="category tag">Krieg</a>, <a href="https://urs17982.wordpress.com/category/kriegsverbrechen/" rel="category tag">Kriegsverbrechen</a>, <a href="https://urs17982.wordpress.com/category/morderisch/" rel="category tag">Mörderisch</a>, <a href="https://urs17982.wordpress.com/category/medien/" rel="category tag">Medien</a>, <a href="https://urs17982.wordpress.com/category/meinungsmache/" rel="category tag">Meinungsmache</a>, <a href="https://urs17982.wordpress.com/category/menschenrechte/" rel="category tag">Menschenrechte</a>, <a href="https://urs17982.wordpress.com/category/nato/" rel="category tag">NATO</a>, <a href="https://urs17982.wordpress.com/category/propaganda/" rel="category tag">Propaganda</a>, <a href="https://urs17982.wordpress.com/category/qatar/" rel="category tag">Qatar</a>, <a href="https://urs17982.wordpress.com/category/saudi-arabia/" rel="category tag">Saudi Arabia</a>, <a href="https://urs17982.wordpress.com/category/tuerkei/" rel="category tag">Türkei</a>, <a href="https://urs17982.wordpress.com/category/terror/" rel="category tag">Terror</a>, <a href="https://urs17982.wordpress.com/category/terrorismus/" rel="category tag">Terrorismus</a>, <a href="https://urs17982.wordpress.com/category/turkey/" rel="category tag">Turkey</a>, <a href="https://urs17982.wordpress.com/category/unmenschlichkeit/" rel="category tag">Unmenschlichkeit</a>, <a href="https://urs17982.wordpress.com/category/usa/" rel="category tag">USA</a> and tagged <a href="https://urs17982.wordpress.com/tag/jihadijulian/" rel="tag">#JihadiJulian</a>, <a href="https://urs17982.wordpress.com/tag/aala-dandel/" rel="tag">Aala Dandel</a>, <a href="https://urs17982.wordpress.com/tag/al-qaeda-white-helmets-syrian-civil-defence/" rel="tag">Al-Qaeda white helmets Syrian Civil Defence</a>, <a href="https://urs17982.wordpress.com/tag/auswaertiges-amt-bezahlt-al-kaida/" rel="tag">Auswärtiges Amt bezahlt Al-Kaida</a>, <a href="https://urs17982.wordpress.com/tag/binnish-weisshelm-terroristen/" rel="tag">Binnish Weisshelm-Terroristen</a>, <a href="https://urs17982.wordpress.com/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://urs17982.wordpress.com/tag/dsae-uossm-germany/" rel="tag">DSÄ-UOSSM GERMANY</a>, <a href="https://urs17982.wordpress.com/tag/hazem-sleby/" rel="tag">Hazem Sleby</a>, <a href="https://urs17982.wordpress.com/tag/instagram/" rel="tag">Instagram</a>, <a href="https://urs17982.wordpress.com/tag/israel/" rel="tag">Israel</a>, <a href="https://urs17982.wordpress.com/tag/jund-al-aqsa/" rel="tag">Jund al Aqsa</a>, <a href="https://urs17982.wordpress.com/tag/maed-bareesh/" rel="tag">Maed Bareesh</a>, <a href="https://urs17982.wordpress.com/tag/mawia-aga-hassan/" rel="tag">Mawia aga Hassan</a>, <a href="https://urs17982.wordpress.com/tag/mawia-alaga/" rel="tag">mawia.alaga</a>, <a href="https://urs17982.wordpress.com/tag/merkel-regime/" rel="tag">Merkel-Regime</a>, <a href="https://urs17982.wordpress.com/tag/muawia-agha-hassan/" rel="tag">Muawia Agha Hassan</a>, <a href="https://urs17982.wordpress.com/tag/muawiya-agah-hassan/" rel="tag">Muawiya agah Hassan</a>, <a href="https://urs17982.wordpress.com/tag/muawiya-hassan-agha/" rel="tag">Muawiya Hassan Agha</a>, <a href="https://urs17982.wordpress.com/tag/muawiyah-aga-hassan/" rel="tag">Muawiyah Aga Hassan</a>, <a href="https://urs17982.wordpress.com/tag/netanjahu-staatsterrorismus/" rel="tag">Netanjahu Staatsterrorismus</a>, <a href="https://urs17982.wordpress.com/tag/qmenas/" rel="tag">Qmenas</a>, <a href="https://urs17982.wordpress.com/tag/qmenas-kmenas/" rel="tag">Qmenas. Kmenas</a>, <a href="https://urs17982.wordpress.com/tag/rame-dandel/" rel="tag">rame.dandel</a>, <a href="https://urs17982.wordpress.com/tag/saeid_jarad/" rel="tag">saeid_jarad</a>, <a href="https://urs17982.wordpress.com/tag/saraqeb/" rel="tag">Saraqeb</a>, <a href="https://urs17982.wordpress.com/tag/sarmeen/" rel="tag">Sarmeen</a>, <a href="https://urs17982.wordpress.com/tag/sarmin-salqin/" rel="tag">Sarmin.Salqin</a>, <a href="https://urs17982.wordpress.com/tag/syrien/" rel="tag">Syrien</a>, <a href="https://urs17982.wordpress.com/tag/un-report-lies/" rel="tag">UN-Report lies</a>, <a href="https://urs17982.wordpress.com/tag/uno/" rel="tag">UNO</a>, <a href="https://urs17982.wordpress.com/tag/untersuchungsbericht/" rel="tag">Untersuchungsbericht</a>, <a href="https://urs17982.wordpress.com/tag/usa-sams/" rel="tag">USA-SAMS</a>, <a href="https://urs17982.wordpress.com/tag/usa-sams-al-kaida-helpers/" rel="tag">USA-SAMS Al-Kaida-helpers</a>, <a href="https://urs17982.wordpress.com/tag/usa-sams-uossm/" rel="tag">USA-SAMS. UOSSM</a>, <a href="https://urs17982.wordpress.com/tag/weisshelme/" rel="tag">Weisshelme</a>, <a href="https://urs17982.wordpress.com/tag/weisshelme-sind-terroristen/" rel="tag">Weisshelme sind Terroristen</a>, <a href="https://urs17982.wordpress.com/tag/white-helmet-al-kaida-terroristen/" rel="tag">White helmet Al-Kaida-Terroristen</a>, <a href="https://urs17982.wordpress.com/tag/whitehelmet-org/" rel="tag">Whitehelmet.org</a>, <a href="https://urs17982.wordpress.com/tag/whitehelmets-org/" rel="tag">whitehelmets.org</a>. Bookmark the <a href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" title="Permalink to Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/" rel="prev"><span class="meta-nav">&larr;</span> Kleingruppe Idlib civil defense, Kriegsverbrechen, Al-Kaida White_helmets #Sarmin &#8220;Al-Bareesh&#8221; &#8220;Al-Agha&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">One Response to <em>Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe</em></h3>


			<ol class="commentlist">
					<li class="comment byuser comment-author-urs1798 bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-5574">
		<div id="comment-5574">
			<div class="comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/a31ec9178a90da209221dfd8c2752787?s=40&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn"><a href='http://www.atelier-behr.de' rel='external nofollow' class='url'>urs1798</a></cite> <span class="says">says:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/#comment-5574">
				April 25, 2017 at 10:29 am</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Reblogged this on <a href="https://urs1798.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" rel="nofollow">Urs1798&#8217;s Weblog</a>.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/?replytocom=5574#respond' onclick='return addComment.moveForm( "comment-5574", "5574", "respond", "13431" )' aria-label='Reply to urs1798'>Reply</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://urs17982.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2858fafc7a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Furs17982.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13431' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33891f5c73" /></p>
<input type="hidden" name="genseq" value="1493121990" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">


			<li id="search" class="widget-container widget_search">
				<form role="search" method="get" id="searchform" class="searchform" action="https://urs17982.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>			</li>

			<li id="archives" class="widget-container">
				<h3 class="widget-title">Archives</h3>
				<ul>
						<li><a href='https://urs17982.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://urs17982.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://urs17982.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://urs17982.wordpress.com/2013/01/'>January 2013</a></li>
				</ul>
			</li>

			<li id="meta" class="widget-container">
				<h3 class="widget-title">Meta</h3>
				<ul>
					<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>					<li><a href="https://urs17982.wordpress.com/wp-login.php">Log in</a></li>
									</ul>
			</li>

					</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
						<li id="recent-posts-6" class="widget-container widget_recent_entries">		<h3 class="widget-title">Neu</h3>		<ul>
					<li>
				<a href="https://urs17982.wordpress.com/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/">Al-Kaida-Weisshelme, Medien-Terroristen, False-Flag #JundAlAqsa white_helmet #FakeNews #Manipulation Meinungsmache&nbsp;Hintergründe</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/04/19/kleingruppe-idlib-civil-defense-kriegsverbrechen-al-kaida-sarmin/">Kleingruppe Idlib civil defense, Kriegsverbrechen, Al-Kaida White_helmets #Sarmin &#8220;Al-Bareesh&#8221; &#8220;Al-Agha&#8221;</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/04/18/hintergruende-ueber-die-bombenattentaeter-von-aleppo-und-den-khansheikhoun-false-flag-inszenierern/">Hintergründe über die Bombenattentäter von Aleppo-und den KhanSheikhoun- False-Flag-Inszenierern</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/04/15/die-idlib-aleppo-terroristen-haben-einen-bombenanschlag-auf-die-evakuierten-menschen-von-fuah-und-kafrayah-veruebt/">Die Idlib-Aleppo-Terroristen haben einen horrenden Bombenanschlag auf die evakuierten Menschen von Fuah und Kafrayah&nbsp;verübt.</a>
						</li>
					<li>
				<a href="https://urs17982.wordpress.com/2017/04/13/hama-counter-offensive-gegen-khan_sheikhoun-idlib-al-kaida-und-co-rueckblick-massaker-dhuhur/">Hama -Counter-Offensive gegen Khan_Sheikhoun #Idlib Al-Kaida und Co. Rückblick: Massaker&nbsp;#Dhuhur</a>
						</li>
				</ul>
		</li>		<li id="google_translate_widget-3" class="widget-container widget_google_translate_widget"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://urs17982.wordpress.com/" title="Fortsetzung urs1798" rel="home">
					Fortsetzung urs1798				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a31ec9178a90da209221dfd8c2752787">
	</div>
	<div class="grofile-hash-map-a31ec9178a90da209221dfd8c2752787">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/urs17982.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/urs17982.wordpress.com\/wp-login.php?action=logout&_wpnonce=17ced4743a","homeURL":"https:\/\/urs17982.wordpress.com\/","postID":"13431","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="44303205" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://urs17982.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Fortsetzung urs1798" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="acfb353a73" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/urs17982.wordpress.com\/2017\/04\/25\/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende\/":13431};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"44303205","siteName":"Fortsetzung urs1798","siteURL":"http:\/\/urs17982.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/urs17982.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4ea55a3bb0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"21a7dd7ebe\" \/>","referer":"https:\/\/urs17982.wordpress.com\/2017\/04\/25\/al-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/urs17982.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F","postID":"13431","shortlink":"http:\/\/wp.me\/p2ZThP-3uD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/urs17982.wordpress.com\/13431","statsLink":"https:\/\/wordpress.com\/stats\/post\/13431\/urs17982.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/urs17982.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"faeaf2781e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/urs17982.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Furs17982.wordpress.com%2F2017%2F04%2F25%2Fal-kaida-weisshelme-medien-terroristen-false-flag-jundalaqsa-white_helmet-fakenews-manipulation-meinungsmache-hintergruende%2F","blog_id":"44303205","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=44303205&v=wpcom&tz=0&user_id=0&subd=urs17982","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j90KwjAMhV/ILlNE8UJ8ltqG2a5/Ju2mb28FNwfKrhLOOfmSwJiEiiFjyGAZNA5GYXo0ljewsHwRyZXOBAZnemS4Fyx4k0E7pClsgnJFV7OCVPS+DgrC5J6NN2GFKHX1xVUSeMkZqXYiDkhk3rBZWyOobGJ4E+bu31GcvncsdVu/oeenNMvUn11KUiyMDizmJFUvJmFlZjS6w8zQxdg5FJlkYCcz/giVcfHn7f60a9vDdne0LxTBnAA='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "urs17982.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'44303205','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'44303205','v':'wpcom','tz':'0','user_id':'0','post':'13431','subd':'urs17982'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptenVpaG5pUEZPXTdIVDdzMy8wSDQ4YXdJaGtkZjJvd0tDT2ErdFs3ZWJ8OEQrZDVqXV0wY35CUCVPQ1FmOWVbUU18WDBNdV1uNiVwTTgmbi55M18mX3d+PUF6PXpJX11fTk9sYkVOUzktL0MlS3ZocFYxRGF4YXVtJW5IYz1bSW1pSkVfV2VKeV8zLEk1Q3Ilc2NweDlyeFVfaUNVLDZFfGI0Tjl0SywwcDQ4JXVJSXZVJXEuOGd5cVdbLjQwOT11eTEmc0Rqfj09Yw=='}]);
_stq.push([ 'clickTrackerInit', '44303205', '13431' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
